<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C500%2C700%2C500%2C700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://factandfurious.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <link media="all" href="https://factandfurious.com/wp-content/cache/autoptimize/css/autoptimize_8cdc6610124dd69ceca9a859e3671d9c.css" rel="stylesheet" /><title>Série spéciale sur les biais de la désinformation - Fact and Furious</title><meta name="description" content="La désinformation est devenue un fléau dans notre société. Un phénomène qui s&#039;est amplifié avec la crise sanitaire et les confinements successifs." /><link rel="canonical" href="https://factandfurious.com/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Série spéciale sur les biais de la désinformation" /><meta property="og:description" content="La désinformation est devenue un fléau dans notre société. Un phénomène qui s&#039;est amplifié avec la crise sanitaire et les confinements successifs." /><meta property="og:url" content="https://factandfurious.com/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation" /><meta property="og:site_name" content="Fact and Furious" /><meta property="article:publisher" content="https://www.facebook.com/FactNFuriousOfficiel" /><meta property="article:author" content="https://www.facebook.com/FactNFuriousOfficiel" /><meta property="article:published_time" content="2021-11-05T15:25:10+00:00" /><meta property="article:modified_time" content="2021-11-05T15:25:11+00:00" /><meta property="og:image" content="https://factandfurious.com/wp-content/uploads/2021/11/Serie-sur-les-biais-de-la-desinformation.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://factandfurious.com/wp-content/uploads/2021/11/Serie-sur-les-biais-de-la-desinformation.jpg" /><meta name="twitter:creator" content="@https://twitter.com/Fact_N_Furious" /><meta name="twitter:site" content="@Fact_N_Furious" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://factandfurious.com/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation?amp" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Fact and Furious &raquo; Flux" href="https://factandfurious.com/feed" /><link rel="alternate" type="application/rss+xml" title="Fact and Furious &raquo; Flux des commentaires" href="https://factandfurious.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Fact and Furious &raquo; Série spéciale sur les biais de la désinformation Flux des commentaires" href="https://factandfurious.com/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation/feed" /><link rel="alternate" type="application/rss+xml" title="Fact and Furious &raquo; Stories Feed" href="https://factandfurious.com/web-stories/feed/"> <script type='text/javascript' src='https://factandfurious.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-js-after'>jQuery(document).ready(function ($) {
				$(document).on("cmplzRunAfterAllScripts", cmplz_elementor_fire_initOnReadyComponents);
				function cmplz_elementor_fire_initOnReadyComponents() {
					var blockedContentContainers = [];
					$('[data-cmplz-elementor-settings]').each(function (i, obj) {
						if ( $(this).hasClass('cmplz-activated') ) return;
						$(this).addClass('cmplz-activated' );
						$(this).data('settings', $(this).data('cmplz-elementor-settings'));

						var blockedContentContainer = $(this);
						blockedContentContainer.animate({"background-image": "url('')"}, 400, function () {
							//remove the added classes
							var cssIndex = blockedContentContainer.data('placeholderClassIndex');
							blockedContentContainer.removeClass('cmplz-blocked-content-container');
							blockedContentContainer.removeClass('cmplz-placeholder-' + cssIndex);
						});
						blockedContentContainers.push(blockedContentContainer);
					});

					for (var key in blockedContentContainers) {
						console.log(blockedContentContainers[key]);
						if (blockedContentContainers.hasOwnProperty(key) && blockedContentContainers[key] !== undefined ) {
							elementorFrontend.elementsHandler.runReadyTrigger( blockedContentContainers[key] );
						}
					}
				}
			})</script> <script type='text/javascript' id='quads_ads_front-js-extra'>var quads_analytics = {"ajax_url":"https:\/\/factandfurious.com\/wp-admin\/admin-ajax.php","quads_front_nonce":"c818f795e7"};</script> <link rel="https://api.w.org/" href="https://factandfurious.com/wp-json/" /><link rel="alternate" type="application/json" href="https://factandfurious.com/wp-json/wp/v2/posts/17127" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://factandfurious.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://factandfurious.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://factandfurious.com/?p=17127' /><link rel="alternate" type="application/json+oembed" href="https://factandfurious.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation" /><link rel="alternate" type="text/xml+oembed" href="https://factandfurious.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//factandfurious.com/?wordfence_lh=1&hid=80F703F813B6AD0804378AF7F19CD387');</script><script type="text/plain" class="cmplz-script" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-188871102-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-188871102-1');
  gtag('config', 'G-RJL4J7P8E3');</script> <meta property="fb:pages" content="100115102114739" /><link rel="icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-32x32.png" sizes="32x32" /><link rel="icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-180x180.png" /><meta name="msapplication-TileImage" content="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-270x270.png" /> <script></script></head><body data-cmplz=1 class="post-template-default single single-post postid-17127 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-14226">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://factandfurious.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://factandfurious.com/" style="padding: 0px 0px 0px 0px;"> <img class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_button_1"> <a href="https://factandfurious.com/soutenir"
 class="btn round "
 target="_self"> <i class=""></i> Soutenir Fact &amp; Furious </a></div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" > <span class="slider round"></span> </label></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://factandfurious.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://factandfurious.com/"> <img class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png" srcset="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_button_1"> <a href="https://factandfurious.com/soutenir"
 class="btn round "
 target="_self"> <i class=""></i> Soutenir Fact &amp; Furious </a></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" > <span class="slider round"></span> </label></div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="pinned"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://factandfurious.com/"> <img class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" > <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><p id="breadcrumbs"><span><span><a href="https://factandfurious.com/">Accueil</a> » <span><a href="https://factandfurious.com/hors-serie">Hors-série</a> » <strong class="breadcrumb_last" aria-current="page">Série spéciale sur les biais de la désinformation</strong></span></span></span></p></div><div class="entry-header"><h1 class="jeg_post_title">Série spéciale sur les biais de la désinformation</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='La rédaction de F&amp;F' src='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-80x80.jpg' srcset='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/> <span class="meta_text">par</span> <a href="https://factandfurious.com/author/la-redaction-de-ff">La rédaction de F&amp;F</a></div><div class="jeg_meta_date"> <a href="https://factandfurious.com/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation">05/11/2021 à 16:25 - Mis à jour le  05/11/2021 à 16:25</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://factandfurious.com/hors-serie" rel="category tag">Hors-série</a> </span></div><div class="jeg_meta_reading_time"> <span> Temps de lecture: 3 minutes </span></div></div><div class="meta_right"><div class="jeg_meta_trending"><i class="fa fa-bolt"></i></div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2"><div class="zoom-dropdown"><div class="zoom-icon"> <span class="zoom-icon-small">A</span> <span class="zoom-icon-big">A</span></div><div class="zoom-item-wrapper"><div class="zoom-item"> <button class="zoom-out"><span>A</span></button> <button class="zoom-in"><span>A</span></button><div class="zoom-bar-container"><div class="zoom-bar"></div></div> <button class="zoom-reset"><span>Réinitialiser </span></button></div></div></div></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation#comments"><i
 class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://factandfurious.com/wp-content/uploads/2021/11/Serie-sur-les-biais-de-la-desinformation.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="https://factandfurious.com/wp-content/uploads/2021/11/Serie-sur-les-biais-de-la-desinformation-750x375.jpg" class=" wp-post-image" alt="Série sur les biais de la désinformation" /></div><p class="wp-caption-text">Série sur les biais de la désinformation</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager</span></a><a href="https://twitter.com/intent/tweet?text=S%C3%A9rie%20sp%C3%A9ciale%20sur%20les%20biais%20de%20la%20d%C3%A9sinformation%20via%20%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation&title=S%C3%A9rie%20sp%C3%A9ciale%20sur%20les%20biais%20de%20la%20d%C3%A9sinformation" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><div class="share-secondary"> <a href="http://vk.com/share.php?url=https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation" rel='nofollow'  class="jeg_btn-vk "><i class="fa fa-vk"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation&text=S%C3%A9rie%20sp%C3%A9ciale%20sur%20les%20biais%20de%20la%20d%C3%A9sinformation" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=S%C3%A9rie%20sp%C3%A9ciale%20sur%20les%20biais%20de%20la%20d%C3%A9sinformation&amp;body=https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner  jeg_link_underline"><p>La désinformation est devenue un fléau dans notre société. Un phénomène qui s&#8217;est amplifié avec la crise sanitaire et les confinements successifs. Faire la chasse aux fake-news c&#8217;est aussi chercher les différents mécanismes à l&#8217;œuvre dans leur propagation. Parmi ces mécanismes, il y a des biais cognitifs qui freinent la pensée rationnelle indispensable à la compréhension des évènements ou de l&#8217;actualité en général.</p><p>Cette série spéciale sur les biais de la désinformation n&#8217;est pas exhaustive et se veut concise. La rédaction a relevé 5 biais cognitifs qui altèrent significativement le jugement et le raisonnement dans le traitement de l&#8217;information.</p><hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/><div class="wp-block-wp-quads-adds"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:1px 0 1px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">- Publicité -</div> <ins class="adsbygoogle"
 style="display:block;"
 data-ad-format="auto"
 data-ad-client="ca-pub-2755526276416386"
 data-ad-slot="6146695048"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/><h2 id="h-le-biais-de-confirmation">Le biais de confirmation</h2><p>Tendance naturelle à traiter l&#8217;information en la recherchant ou en l&#8217;interprétant de façon à ce quelle corresponde à nos préjugés, nos idées reçues ou nos convictions. C&#8217;est un biais de raisonnement.</p><div class="wp-block-buttons is-content-justification-center"><div class="wp-block-button"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-le-biais-de-confirmation">La biais de confirmation</a></div></div><h2>L&#8217;effet de halo</h2><p>Aussi effet de notoriété ou effet de contamination, il apparait quand notre cerveau construit une interprétation, positive ou négative, à partir d&#8217;une perception sélective d&#8217;informations liée à la première impression.</p><div class="wp-block-buttons is-content-justification-center"><div class="wp-block-button"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-leffet-de-halo">L&#8217;effet de halo</a></div></div><h2>Le biais de croyance</h2><p>Se produit quand le jugement sur la logique d&#8217;un argument est altéré par la croyance en la vérité ou la fausseté de la conclusion. La formation d’hypothèses et la prise de décisions en fonction de ce que l’on désire et que l’on se plaît à imaginer au lieu de prendre en compte l’évidence, la rationalité et la réalité.</p><div class="wp-block-buttons is-content-justification-center"><div class="wp-block-button"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-le-biais-de-croyance">Le biais de croyance</a></div></div><h2>La corrélation illusoire</h2><p>Conduit un individu à associer deux informations objectivement indépendantes ou à surestimer la liaison entre deux informations en réalité faiblement associées. L&#8217;individu fonde ainsi son analyse sur un échantillon trop faible d&#8217;informations et s&#8217;en contente, par simplification. </p><div class="wp-block-buttons is-content-justification-center"><div class="wp-block-button"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-la-correlation-illusoire">L&#8217;effet de corrélation illusoire</a></div></div><h2>L&#8217;effet Dunning-Kruger</h2><p>Ce biais de jugement est constaté quand des personnes peu qualifiées sur un sujet sont persuadées d’être &nbsp;compétentes. Les deux psychologues Dunning et Kruger attribuent ce biais à une difficulté métacognitive des personnes non qualifiées qui les empêche de reconnaître exactement leur incompétence et d’évaluer leurs réelles capacités.</p><div class="wp-block-buttons is-content-justification-center"><div class="wp-block-button"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://factandfurious.com/web-stories/leffet-dunning-kruger-dans-la-desinformation">L&#8217;effet Dunning-Kruger</a></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://factandfurious.com/tag/complotisme" rel="tag">complotisme</a><a href="https://factandfurious.com/tag/covid-19" rel="tag">Covid-19</a><a href="https://factandfurious.com/tag/france" rel="tag">France</a><a href="https://factandfurious.com/tag/sante" rel="tag">Santé</a><a href="https://factandfurious.com/tag/vaccination" rel="tag">Vaccination</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://factandfurious.com/enquetes/laaps-la-petite-association-qui-nourrit-la-diffusion-de-fake-news-sante-depuis-presque-80-ans" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">L’AAPS, la petite association qui nourrit la diffusion de fake news santé depuis presque 80 ans</h3> </a></div></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='La rédaction de F&amp;F' src='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-80x80.jpg' srcset='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://factandfurious.com/author/la-redaction-de-ff"> La rédaction de F&amp;F </a></h3><p class="jeg_author_desc"> Les articles signés par la rédaction sont généralement l'œuvre des trois fondateurs du site : Romain Aubert, Tiko Skep et Antoine Daoust</p><div class="jeg_author_socials"> <a target='_blank' href='https://factandfurious.com' class='url'><i class='fa fa-globe'></i> </a> <a target='_blank' href='https://www.facebook.com/FactNFuriousOfficiel' class='facebook'><i class='fa fa-facebook-official'></i> </a> <a target='_blank' href='https://twitter.com/Fact_N_Furious' class='twitter'><i class='fa fa-twitter'></i> </a></div></div></div></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_17127_0_6185fd6e7c943   " data-unique="jnews_module_17127_0_6185fd6e7c943"><div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articles<strong> Similaires</strong></span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://factandfurious.com/hors-serie/votre-avis-compte"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Fact and Furious" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious-RS-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/hors-serie/votre-avis-compte">Votre avis compte</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/hors-serie/votre-avis-compte"><i class="fa fa-clock-o"></i> 25 juin 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/hors-serie/votre-avis-compte#comments" ><i class="fa fa-comment-o"></i> 2 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/hors-serie/votre-avis-compte" ><i class="fa fa-eye"></i> 58 </a></div></div><div class="jeg_post_excerpt"><p>Merci, c’est en parti grâce à vous si aujourd’hui Fact and Furious peut prendre un nouvelle dimension et nous vous...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_17127_0_6185fd6e7c943 = {"header_icon":"","first_title":"Articles","second_title":" Similaires","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":17127,"include_category":"295","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","web_story_category":"","web_story_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"3","ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://factandfurious.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p> <script type="text/javascript">jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });</script> <div id="gdpr-comments-compliance"><div id="gdpr-comments-label"> Merci de prendre connaissance de notre politique de confidentialité</div><div id="gdpr-comments-checkbox-wrap"> <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" /> <label for="gdpr-comments-checkbox">J&#039;accepte la politique de confidentialité de Fact &amp; Furious*</label></div><div id="gdpr-comments-compliance-text"> *Ce formulaire collecte et enregistre votre nom, votre adresse mail et votre adresse IP de façon anonyme. En cliquant sur "j'accepte", vous acceptez la <a href="https://factandfurious.com/politique-de-confidentialite">politique de confidentialité</a> de Fact and Furious ainsi que le placement d'un cookie lorsque vous commenterez ultérieurement. <a href="https://factandfurious.com/politique-de-cookies-ue">Politique de Cookie.</a></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='17127' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11783024a5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="222"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget  jeg_pb_boxed widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_17127_0_6185fd6e80416"><h3 class="jeg_block_title"><span>Réseaux sociaux</span></h3></div><div class="jeg_social_wrap "><div class="socials_widget vertical_social  circle"> <a href="https://twitter.com/Fact_N_Furious" target="_blank" rel="external noopener nofollow" class="jeg_twitter"> <i class="fa fa-twitter"></i> <span>Twitter</span> </a><a href="https://www.facebook.com/FactNFuriousOfficiel" target="_blank" rel="external noopener nofollow" class="jeg_facebook"> <i class="fa fa-facebook"></i> <span>Facebook</span> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target="_blank" rel="external noopener nofollow" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> <span>Youtube</span> </a><a href="https://factandfurious.com/feed" target="_blank" rel="external noopener nofollow" class="jeg_rss"> <i class="fa fa-rss"></i> <span>RSS</span> </a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_17127_0_6185fd6e80586"><h3 class="jeg_block_title"><span>Articles populaires</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/oui-ce-document-envoye-a-un-medecin-suisse-par-pfizer-et-moderna-est-authentique"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Oui, ce document envoyé à un médecin Suisse est authentique" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/08/Oui-ce-document-envoye-a-un-medecin-Suisse-est-authentique-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a></div><h3 class="jeg_post_title"> <a href="https://factandfurious.com/fact-checking/oui-ce-document-envoye-a-un-medecin-suisse-par-pfizer-et-moderna-est-authentique" data-num="01">Oui, ce document envoyé à un médecin Suisse par Pfizer et Moderna est authentique</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1470 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Foui-ce-document-envoye-a-un-medecin-suisse-par-pfizer-et-moderna-est-authentique" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">587</span></a> <a href="https://twitter.com/intent/tweet?text=Oui%2C%20ce%20document%20envoy%C3%A9%20%C3%A0%20un%20m%C3%A9decin%20Suisse%20par%20Pfizer%20et%20Moderna%20est%20authentique%20via%20%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Foui-ce-document-envoye-a-un-medecin-suisse-par-pfizer-et-moderna-est-authentique" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">367</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" data-num="02">Denis Agret et Chloé Frammery jettent en pâture une infirmière sur internet</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 643 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">257</span></a> <a href="https://twitter.com/intent/tweet?text=Denis%20Agret%20et%20Chlo%C3%A9%20Frammery%20jettent%20en%20p%C3%A2ture%20une%20infirmi%C3%A8re%20sur%20internet%20via%20%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">161</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/fact-checking/non-pfizer-nest-pas-lentreprise-qui-a-ecope-de-la-plus-grosse-amende-de-lhistoire-des-usa" data-num="03">Non, Pfizer n&#8217;est pas l&#8217;entreprise qui a écopé de la plus grosse amende de l&#8217;histoire des USA</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 603 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-pfizer-nest-pas-lentreprise-qui-a-ecope-de-la-plus-grosse-amende-de-lhistoire-des-usa" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">240</span></a> <a href="https://twitter.com/intent/tweet?text=Non%2C%20Pfizer%20n%E2%80%99est%20pas%20l%E2%80%99entreprise%20qui%20a%20%C3%A9cop%C3%A9%20de%20la%20plus%20grosse%20amende%20de%20l%E2%80%99histoire%20des%20USA%20via%20%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-pfizer-nest-pas-lentreprise-qui-a-ecope-de-la-plus-grosse-amende-de-lhistoire-des-usa" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">150</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/articles-dopinion/christian-perronne-les-personnes-vaccinees-sont-dangereuses-pour-les-autres" data-num="04">Christian Perronne : &#8220;les personnes vaccinées sont dangereuses pour les autres&#8221;</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 398 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Farticles-dopinion%2Fchristian-perronne-les-personnes-vaccinees-sont-dangereuses-pour-les-autres" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">155</span></a> <a href="https://twitter.com/intent/tweet?text=Christian%20Perronne%20%3A%20%E2%80%9Cles%20personnes%20vaccin%C3%A9es%20sont%20dangereuses%20pour%20les%20autres%E2%80%9D%20via%20%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Farticles-dopinion%2Fchristian-perronne-les-personnes-vaccinees-sont-dangereuses-pour-les-autres" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">97</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/enquetes/le-monde-de-lanthroposophie" data-num="05">Le Monde de l&#8217;anthroposophie</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 367 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Fenquetes%2Fle-monde-de-lanthroposophie" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">146</span></a> <a href="https://twitter.com/intent/tweet?text=Le%20Monde%20de%20l%E2%80%99anthroposophie%20via%20%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Fenquetes%2Fle-monde-de-lanthroposophie" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">92</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_17127_1_6185fd6e84e6a  normal " data-unique="jnews_module_17127_1_6185fd6e84e6a"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dernières Stories</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2"><div class="jeg_thumb"> <a href="https://factandfurious.com/web-stories/leffet-dunning-kruger-dans-la-desinformation"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="cropped-Leffet-Dunning-Kruger.jpg" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/11/cropped-Leffet-Dunning-Kruger-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/web-stories/leffet-dunning-kruger-dans-la-desinformation">L&#8217;effet Dunning-Kruger dans la désinformation</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/web-stories/leffet-dunning-kruger-dans-la-desinformation"><i class="fa fa-clock-o"></i> 5 novembre 2021 - Mis à jour le  5 novembre 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/web-stories/leffet-dunning-kruger-dans-la-desinformation#comments" ><i class="fa fa-comment-o"></i> 0 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/web-stories/leffet-dunning-kruger-dans-la-desinformation" ><i class="fa fa-eye"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>Ce biais de jugement est constaté quand des personnes peu qualifiées sur un sujet sont persuadées d’être compétentes. Les deux...</p></div></div></article><article class="jeg_post jeg_pl_md_2"><div class="jeg_thumb"> <a href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-la-correlation-illusoire"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="cropped-La-correlation-illusoire.jpg" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/11/cropped-La-correlation-illusoire-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-la-correlation-illusoire">Les biais de la désinformation : la corrélation illusoire</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-la-correlation-illusoire"><i class="fa fa-clock-o"></i> 4 novembre 2021 - Mis à jour le  4 novembre 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-la-correlation-illusoire#comments" ><i class="fa fa-comment-o"></i> 0 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/web-stories/les-biais-de-la-desinformation-la-correlation-illusoire" ><i class="fa fa-eye"></i> 0 </a></div></div><div class="jeg_post_excerpt"><p>La corrélation illusoire conduit un individu à associer deux informations objectivement indépendantes ou à surestimer la liaison entre deux informations...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_17127_1_6185fd6e84e6a = {"header_icon":"","first_title":"Derni\u00e8res Stories","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"web-story","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","web_story_category":"","web_story_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div><div class="widget widget_newsletterwidget" id="newsletterwidget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6185fd6ec3d4a"><h3 class="jeg_block_title"><span>Newsletter</span></h3></div>Cette Newsletter n’est pas destinée à de la communication commerciale. Vous ne recevrez que les derniers articles publiés sur factandfurious.com<div class="tnp tnp-widget"><form method="post" action="https://factandfurious.com/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-1" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://factandfurious.com/politique-de-confidentialite">En continuant, vous acceptez la politique de confidentialité</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;abonner" ></div></form></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-17127 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-14226"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-2"><a href="https://factandfurious.com"><img width="300" height="137" src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white-300x137.png" class="image wp-image-7  attachment-medium size-medium" alt="Fact and Furious" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white-300x137.png 300w, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 364w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_pages" id="pages-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>A propos</span></h3></div><ul><li class="page_item page-item-14301"><a href="https://factandfurious.com/">Accueil</a></li><li class="page_item page-item-13516"><a href="https://factandfurious.com/affaire-fazze">Affaire Fazze</a></li><li class="page_item page-item-15493"><a href="https://factandfurious.com/auteurs">Auteurs</a></li><li class="page_item page-item-12320"><a href="https://factandfurious.com/cgu">CGU</a></li><li class="page_item page-item-97"><a href="https://factandfurious.com/contact">Contact</a></li><li class="page_item page-item-12221"><a href="https://factandfurious.com/contenu-illicite">Contenu illicite</a></li><li class="page_item page-item-15662"><a href="https://factandfurious.com/le-pseudonymat">Le pseudonymat</a></li><li class="page_item page-item-101"><a href="https://factandfurious.com/mentions-legales">Mentions légales</a></li><li class="page_item page-item-15873"><a href="https://factandfurious.com/newsletter">Newsletter</a></li><li class="page_item page-item-95"><a href="https://factandfurious.com/politique-de-confidentialite">Politique de confidentialité</a></li><li class="page_item page-item-10087"><a href="https://factandfurious.com/politique-de-cookies-ue">Politique de cookies (UE)</a></li><li class="page_item page-item-73"><a href="https://factandfurious.com/qui-sommes-nous">Qui sommes-nous ?</a></li><li class="page_item page-item-103"><a href="https://factandfurious.com/soutenir">Soutenir</a></li><li class="page_item page-item-11654"><a href="https://factandfurious.com/story-debunk">Stories</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_categories" id="categories-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Catégories</span></h3></div><ul><li class="cat-item cat-item-65"><a href="https://factandfurious.com/archives-instant-critique" title="Tous les articles d&#039;Instant Critique importés dans Fact and Furious">Archives Instant Critique</a> (88)</li><li class="cat-item cat-item-288"><a href="https://factandfurious.com/articles-dopinion" title="Tous les articles d&#039;opinion de Fact &amp; Furious">Articles d&#039;opinion</a> (14)</li><li class="cat-item cat-item-292"><a href="https://factandfurious.com/breves" title="Toutes les brèves de Fact &amp; Furious">Brèves</a> (15)</li><li class="cat-item cat-item-290"><a href="https://factandfurious.com/enquetes" title="Catégorie dédiée à toutes les enquêtes de Fact &amp; Furious. Santé, international, associations, médias, aucun tabou à la rédaction">Enquêtes</a> (34)</li><li class="cat-item cat-item-9"><a href="https://factandfurious.com/fact-checking" title="Seuls les faits comptent. Découvrez notre catégorie de Fact-checking sur les déclarations faites sur les réseaux sociaux ou dans les médias">Fact-checking</a> (55)</li><li class="cat-item cat-item-295"><a href="https://factandfurious.com/hors-serie">Hors-série</a> (2)</li><li class="cat-item cat-item-291"><a href="https://factandfurious.com/interviews" title="Toutes les interviews de Fact &amp; Furious">Interviews</a> (4)</li><li class="cat-item cat-item-16"><a href="https://factandfurious.com/videos/portraits-de-complotistes" title="Toutes les vidéos de Fact and Furious sur les portraits de complotistes qui ont pignon sur rue.">Portraits de Complotistes</a> (2)</li><li class="cat-item cat-item-52"><a href="https://factandfurious.com/tribunes" title="Bienvenue dans la Tribune de Fact and Furious. Ils sont médecins, scientifiques, analystes, internautes ou simples citoyens et ils ont décidé de s&#039;exprimer à travers une tribune sur l&#039;actualité.">Tribunes</a> (1)</li><li class="cat-item cat-item-13"><a href="https://factandfurious.com/videos" title="Retrouvez toutes les vidéos de Fact and Furious. Rediffusions des Lives Twitch, vidéos de Tiko Skep, interviews et portraits de conspis">Vidéos</a> (4)</li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Derniers articles</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-17127 post type-post status-publish format-standard has-post-thumbnail hentry category-hors-serie tag-complotisme tag-covid-19 tag-france tag-sante tag-vaccination"><div class="jeg_thumb"> <a href="https://factandfurious.com/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Série sur les biais de la désinformation" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/11/Serie-sur-les-biais-de-la-desinformation-120x86.jpg" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/hors-serie/serie-speciale-sur-les-biais-de-la-desinformation">Série spéciale sur les biais de la désinformation</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 novembre 2021 - Mis à jour le  5 novembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm post-16934 post type-post status-publish format-standard has-post-thumbnail hentry category-enquetes tag-covid-19 tag-sante tag-usa tag-vaccination"><div class="jeg_thumb"> <a href="https://factandfurious.com/enquetes/laaps-la-petite-association-qui-nourrit-la-diffusion-de-fake-news-sante-depuis-presque-80-ans"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="AAPS" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/11/AAPS_im1-120x86.jpg" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/enquetes/laaps-la-petite-association-qui-nourrit-la-diffusion-de-fake-news-sante-depuis-presque-80-ans">L’AAPS, la petite association qui nourrit la diffusion de fake news santé depuis presque 80 ans</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 novembre 2021 - Mis à jour le  3 novembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm post-16834 post type-post status-publish format-standard has-post-thumbnail hentry category-fact-checking tag-covid-19 tag-france-soir tag-francois-asselineau tag-sante"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/non-il-ny-a-pas-seulement-29-de-deces-covid-dus-au-virus-en-italie"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Non, il n&#039;y a pas seulement 2,9% de décès COVID dus au virus en Italie" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/11/Non-il-ny-a-pas-seulement-29-de-deces-COVID-dus-au-virus-en-Italie-120x86.jpg" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/fact-checking/non-il-ny-a-pas-seulement-29-de-deces-covid-dus-au-virus-en-italie">Non, il n&#8217;y a pas seulement 2,9% de décès COVID dus au virus en Italie</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 novembre 2021 - Mis à jour le  2 novembre 2021</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://factandfurious.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div><p class="copyright"> © 2021 - factandfurious.com - Tous droits réservés</p></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-14413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14413"><a href="https://factandfurious.com/">Accueil</a></li><li id="menu-item-14405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14405"><a href="https://factandfurious.com/fact-checking">Fact-checking</a></li><li id="menu-item-14406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14406"><a href="https://factandfurious.com/enquetes">Enquêtes</a></li><li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14407"><a href="https://factandfurious.com/breves">Brèves</a></li><li id="menu-item-14408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14408"><a href="https://factandfurious.com/articles-dopinion">Articles d&#8217;opinion</a></li><li id="menu-item-14409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14409"><a href="https://factandfurious.com/videos">Vidéos</a><ul class="sub-menu"><li id="menu-item-14414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://factandfurious.com/videos/portraits-de-complotistes">Portraits de Complotistes</a></li></ul></li><li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://factandfurious.com/interviews">Interviews</a></li><li id="menu-item-14411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14411"><a href="https://factandfurious.com/hors-serie">Hors-série</a></li><li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14412"><a href="https://factandfurious.com/tribunes">Tribunes</a></li><li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14491"><a href="https://factandfurious.com/story-debunk">Stories</a></li><li id="menu-item-15000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15000"><a href="https://factandfurious.com/soutenir">Soutenir Fact &#038; Furious</a></li><li id="menu-item-15881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15881"><a href="https://factandfurious.com/newsletter">Newsletter</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://factandfurious.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 - factandfurious.com - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation" data-image-url="" data-title="S%C3%A9rie%20sp%C3%A9ciale%20sur%20les%20biais%20de%20la%20d%C3%A9sinformation" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Ffactandfurious.com%2Fhors-serie%2Fserie-speciale-sur-les-biais-de-la-desinformation" data-image-url="" data-title="S%C3%A9rie%20sp%C3%A9ciale%20sur%20les%20biais%20de%20la%20d%C3%A9sinformation%20via%20%40Fact_N_Furious" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='jnews-main-js-extra'>var jnewsoption = {"login_reload":"https:\/\/factandfurious.com\/hors-serie\/serie-speciale-sur-les-biais-de-la-desinformation","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"17127","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"factandfurious.com","zoom_button":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://factandfurious.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.3' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='cmplz-cookie-config-js-extra'>var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"23","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Fonctionnel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistiques<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accepter","revoke":"G\u00e9rer le consentement","dismiss":"Tout refuser","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n\r\n\r\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \r\n\r\n#cmplz-consent-ui .cmplz-consent-message {} \r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politique de cookies","readmore_impressum":"Impressum","accept_informational":"Accepter","message_optout":"Nous utilisons des cookies pour optimiser notre site web et notre service.","message_optin":"Nous utilisons des cookies pour optimiser notre site web et notre service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"95f1706aee","url":"https:\/\/factandfurious.com\/wp-json\/complianz\/v1\/?lang=fr&locale=fr_FR","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Pr\u00e9f\u00e9rences","save_preferences":"Enregistrer les pr\u00e9f\u00e9rences","accept_all":"Tout accepter","readmore_url":{"eu":"https:\/\/factandfurious.com\/politique-de-cookies-ue"},"privacy_link":{"eu":""},"placeholdertext":"Cliquez pour accepter les cookies de marketing et activer ce contenu"};</script> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script>jnewsads=window.jnewsads||[],"object"==typeof jnewsads&&"object"==typeof jnews.library&&(jnews.library.objKeys(jnewsads).forEach((function(s){jnews.library.assets=jnews.library.assets||[],jnews.library.assets.indexOf(jnewsads[s])<0&&jnews.library.assets.push(jnewsads[s])})),jnews.library.winLoad((function(){setTimeout((function(){if("object"==typeof jnewsads&&jnewsads.length){var s=jnewsads.slice(0);jnews.library.objKeys(s).forEach((function(e){jnews.library.assets=jnews.library.assets||[];var a=jnews.library.assets.indexOf(s[e]);a>-1&&jnews.library.assets.splice(a,1),(a=jnewsads.indexOf(s[e]))>-1&&jnewsads.splice(a,1),jnews.library.create_js(s[e].url,"deferasync")}))}}),3e3)})));</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>var jnewsoption = jnewsoption || {}; jnewsoption.au_scripts = [{"url":"https:\/\/factandfurious.com\/wp-content\/cache\/autoptimize\/js\/autoptimize_b6b2d4fa41c8dc7a3ad2f17d6c3caaf5.js","defer":true}];</script><script>var _0x5ef2=['doc','removeEvents','assets','addEvents','2QnwLpJ','1POAEyY','library','push','74485JvACyy','174718HgLdee','39510sMSFDR','83719DWYYao','win','7XLEWuh','length','192626gsIanL','16vzPwGL','5GdvQlS','au_scripts','5GlcxuY','157426WkzrxI','18077FFTiBj','objKeys'];var _0x55d85c=_0x5591;(function(_0x1b9ddd,_0x5edf80){var _0xf1eac1=_0x5591;while(!![]){try{var _0x4da144=parseInt(_0xf1eac1(0xc5))*-parseInt(_0xf1eac1(0xba))+parseInt(_0xf1eac1(0xbd))*parseInt(_0xf1eac1(0xc3))+-parseInt(_0xf1eac1(0xbf))*-parseInt(_0xf1eac1(0xbc))+-parseInt(_0xf1eac1(0xbb))*parseInt(_0xf1eac1(0xb6))+parseInt(_0xf1eac1(0xb7))*parseInt(_0xf1eac1(0xc6))+-parseInt(_0xf1eac1(0xc2))*-parseInt(_0xf1eac1(0xc7))+-parseInt(_0xf1eac1(0xc1));if(_0x4da144===_0x5edf80)break;else _0x1b9ddd['push'](_0x1b9ddd['shift']());}catch(_0x46e6d9){_0x1b9ddd['push'](_0x1b9ddd['shift']());}}}(_0x5ef2,0x37808),jnews[_0x55d85c(0xb8)][_0x55d85c(0xb1)](jnewsoption[_0x55d85c(0xc4)])['forEach'](function(_0x312399){var _0x4cf9c0=_0x55d85c;jnews[_0x4cf9c0(0xb8)][_0x4cf9c0(0xb4)]=jnews[_0x4cf9c0(0xb8)][_0x4cf9c0(0xb4)]||[],jnews[_0x4cf9c0(0xb8)][_0x4cf9c0(0xb4)][_0x4cf9c0(0xb9)](jnewsoption[_0x4cf9c0(0xc4)][_0x312399]);}));function _0x5591(_0x110992,_0x59223d){_0x110992=_0x110992-0xb1;var _0x5ef276=_0x5ef2[_0x110992];return _0x5ef276;}var earlyEvents=function(){var _0x142f52=_0x55d85c;jnews[_0x142f52(0xb8)][_0x142f52(0xb4)]=jnews['library'][_0x142f52(0xb4)]||[],jnews[_0x142f52(0xb8)][_0x142f52(0xb4)][_0x142f52(0xc0)]?jnews[_0x142f52(0xb8)]['fireOnce']():(jnews[_0x142f52(0xb8)][_0x142f52(0xb3)](jnews[_0x142f52(0xb8)][_0x142f52(0xb2)],listEarlyEvents),jnews[_0x142f52(0xb8)][_0x142f52(0xb3)](jnews[_0x142f52(0xb8)][_0x142f52(0xbe)],listEarlyEventsWindow));},listEarlyEvents={'click':earlyEvents,'mousemove':earlyEvents,'mousewheel':earlyEvents,'scroll':earlyEvents,'touchmove':earlyEvents},listEarlyEventsWindow={'scroll':earlyEvents,'focus':earlyEvents};jnews['library'][_0x55d85c(0xb5)](jnews[_0x55d85c(0xb8)][_0x55d85c(0xb2)],listEarlyEvents),jnews[_0x55d85c(0xb8)]['addEvents'](jnews[_0x55d85c(0xb8)][_0x55d85c(0xbe)],listEarlyEventsWindow);</script><script type="text/javascript">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</script></body></html>
<!-- Dynamic page generated in 1.229 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-06 04:58:38 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->