<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="preload" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C500%2C700%2C500%2C700" as="other"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://factandfurious.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <style media="all">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</style><title>Non, le ghetto de Varsovie n’était pas un lieu pour préserver sa population du typhus</title><meta name="description" content="Le 1er février 2022, dans l’émission l’Heure des Pros sur Cnews, le journaliste et essayiste Ivan Rioufol a déclaré : « quand le ghetto de Varsovie a été créé en 1940, c’était un lieu de contaminés" /><link rel="canonical" href="https://factandfurious.com/fact-checking/non-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Non, le ghetto de Varsovie n’était pas un lieu pour préserver sa population du typhus" /><meta property="og:description" content="Le 1er février 2022, dans l’émission l’Heure des Pros sur Cnews, le journaliste et essayiste Ivan Rioufol a déclaré : « quand le ghetto de Varsovie a été créé en 1940, c’était un lieu de contaminés" /><meta property="og:url" content="https://factandfurious.com/fact-checking/non-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" /><meta property="og:site_name" content="Fact &amp; Furious" /><meta property="article:publisher" content="https://www.facebook.com/FactNFuriousOfficiel" /><meta property="article:published_time" content="2022-02-04T06:15:25+00:00" /><meta property="article:modified_time" content="2022-02-04T10:43:57+00:00" /><meta property="og:image" content="https://factandfurious.com/wp-content/uploads/2022/02/Declarations-dIvan-Rioufol-sur-le-ghetto-de-Varsovie.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://factandfurious.com/wp-content/uploads/2022/02/Declarations-dIvan-Rioufol-sur-le-ghetto-de-Varsovie.jpg" /><meta name="twitter:creator" content="@https://twitter.com/TonioDaoust" /><meta name="twitter:site" content="@Fact_N_Furious" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://factandfurious.com/fact-checking/non-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus?amp" /><meta name="generator" content="AMP for WP 1.0.77.35"/><link rel="alternate" type="application/rss+xml" title="Fact &amp; Furious &raquo; Flux" href="https://factandfurious.com/feed" /><link rel="alternate" type="application/rss+xml" title="Flux Fact &amp; Furious &raquo; Stories" href="https://factandfurious.com/web-stories/feed/"> <script type='text/javascript' id='Popup.js-js-before'>var sgpbPublicUrl = "https:\/\/factandfurious.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Seuls les fichiers image sont support\u00e9s","areYouSure":"Confirmez-vous\u00a0?","addButtonSpinner":"L","audioSupportAlertMessage":"Seuls les fichiers sons sont pris en charge (p. ex., mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Publier la fen\u00eatre modale avant de commencer \u00e0 utiliser Elementor avec elle\u00a0!","publishPopupBeforeDivi":"Publier la fen\u00eatre modale avant de commencer \u00e0 utiliser Divi Builder avec elle\u00a0!","closeButtonAltText":"Fermer"};</script> <script type='text/javascript' id='PopupBuilder.js-js-before'>var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/factandfurious.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/factandfurious.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/factandfurious.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/factandfurious.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/factandfurious.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/factandfurious.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/factandfurious.com\/wp-admin\/admin-ajax.php","nonce":"dc5118bffb"};</script> <link rel="https://api.w.org/" href="https://factandfurious.com/wp-json/" /><link rel="alternate" type="application/json" href="https://factandfurious.com/wp-json/wp/v2/posts/18803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://factandfurious.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://factandfurious.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://factandfurious.com/?p=18803' /><link rel="alternate" type="application/json+oembed" href="https://factandfurious.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" /><link rel="alternate" type="text/xml+oembed" href="https://factandfurious.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//factandfurious.com/?wordfence_lh=1&hid=94538E773240B204349AF9AE9C8677A4');</script>  <script type="application/ld+json" class="saswp-custom-schema-markup-output">{
    "@context" : "http://schema.org",
    "@type" : "ClaimReview",
    "author" : 
    {
      "@type" : "Organization",
      "name" : "Fact &amp; Furious",
      "url" : "https://factandfurious.com/"
    },
    "claimReviewed" : "Le ghetto de Varsovie était un lieu pour préserver sa population du typhus.",
    "datePublished" : "2022-02-04",
    "itemReviewed" : 
    {
      "@type" : "Claim",
      "author" : 
      {
        "@type" : "Person",
        "image" : "https://pbs.twimg.com/profile_images/702056534449246208/gZWy-lrH_400x400.jpg",
        "jobTitle" : "Journaliste",
        "name" : "Ivan Rioufol"
      },
      "datePublished" : "2022-02-01",
      "firstAppearance" : 
      {
        "@type" : "CreativeWork",
        "url" : "https://twitter.com/CNEWS/status/1488592291988181001?s=20"
      },
      "name" : "CNEWS"
    },
    "reviewRating" : 
    {
      "@type" : "Rating",
      "alternateName" : "Faux",
      "bestRating" : "5",
      "image" : "https://factandfurious.com/wp-content/uploads/2022/02/Declarations-dIvan-Rioufol-sur-le-ghetto-de-Varsovie.jpg",
      "ratingExplanation" : "Faux",
      "ratingValue" : "1",
      "worstRating" : "1"
    },
    "sdPublisher" : 
    {
      "@type" : "Organization",
      "name" : "Google Fact Check Tools",
      "url" : "https://g.co/factchecktools"
    },
    "url" : "https://factandfurious.com/fact-checking/non-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus"
  }</script>  <script type="text/plain" data-service="google-analytics" data-category="statistics" async src="https://www.googletagmanager.com/gtag/js?id=G-RJL4J7P8E3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RJL4J7P8E3');</script> <meta property="fb:pages" content="100115102114739" /><link rel="icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-32x32.png" sizes="32x32" /><link rel="icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-180x180.png" /><meta name="msapplication-TileImage" content="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-270x270.png" /></head><body data-cmplz=1 class="post-template-default single single-post postid-18803 single-format-standard wp-custom-logo wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal elementor-default elementor-kit-14226">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_nav_html"> MENU</div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://factandfurious.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/02/Logo-mobile.png" srcset="https://factandfurious.com/wp-content/uploads/2021/02/Logo-mobile.png 1x, https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 2x" alt="Fact &amp; Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/02/Logo-mobile.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/02/Logo-mobile.png 1x, https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_nav_html"> MENU</div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://factandfurious.com/"> <img class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png" srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 1x, https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 2x" alt="Fact &amp; Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 1x, https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://factandfurious.com/"> <img class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png" srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 1x, https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 2x" alt="Fact &amp; Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 1x, https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 1x, https://factandfurious.com/wp-content/uploads/2021/06/LOGO-Fact-and-Furious-HD.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="col-md-12"><div class="jeg_breadcrumb_container jeg_breadcrumbs"><p id="breadcrumbs"><span><span><a href="https://factandfurious.com/">Accueil</a> » <span><a href="https://factandfurious.com/fact-checking">Fact-checking</a> » <strong class="breadcrumb_last" aria-current="page">Non, le ghetto de Varsovie n’était pas un lieu pour préserver sa population du typhus</strong></span></span></span></p></div><div class="entry-header"><h1 class="jeg_post_title">Non, le ghetto de Varsovie n’était pas un lieu pour préserver sa population du typhus</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author coauthor"> <img src="https://factandfurious.com/wp-content/uploads/2021/12/antoine-DAOUST-96x96.jpg" width="80" height="80" alt="Antoine DAOUST" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /><span class="meta_text ">par</span><a href="https://factandfurious.com/author/antoine-daoust">Antoine DAOUST</a></div><div class="jeg_meta_date"> <a href="https://factandfurious.com/fact-checking/non-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus">4 février 2022 à 07:15  - Mis à jour le  4 février 2022 à 11:43 </a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://factandfurious.com/fact-checking" rel="category tag">Fact-checking</a> </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://factandfurious.com/wp-content/uploads/2022/02/Declarations-dIvan-Rioufol-sur-le-ghetto-de-Varsovie.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="1140" height="570" src="https://factandfurious.com/wp-content/uploads/2022/02/Declarations-dIvan-Rioufol-sur-le-ghetto-de-Varsovie-1140x570.jpg" class=" wp-post-image" alt="Déclarations d&#039;Ivan Rioufol sur le ghetto de Varsovie" /></div><p class="wp-caption-text">Déclarations d'Ivan Rioufol sur le ghetto de Varsovie</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager</span></a><a href="https://twitter.com/intent/tweet?text=Non%2C%20le%20ghetto%20de%20Varsovie%20n%E2%80%99%C3%A9tait%20pas%20un%20lieu%20pour%20pr%C3%A9server%20sa%20population%20du%20typhus%20via%20%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus&title=Non%2C%20le%20ghetto%20de%20Varsovie%20n%E2%80%99%C3%A9tait%20pas%20un%20lieu%20pour%20pr%C3%A9server%20sa%20population%20du%20typhus" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><div class="share-secondary"> <a href="http://vk.com/share.php?url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" rel='nofollow'  class="jeg_btn-vk "><i class="fa fa-vk"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus&text=Non%2C%20le%20ghetto%20de%20Varsovie%20n%E2%80%99%C3%A9tait%20pas%20un%20lieu%20pour%20pr%C3%A9server%20sa%20population%20du%20typhus" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=Non%2C%20le%20ghetto%20de%20Varsovie%20n%E2%80%99%C3%A9tait%20pas%20un%20lieu%20pour%20pr%C3%A9server%20sa%20population%20du%20typhus&amp;body=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>Le 1<sup>er</sup> février 2022, dans l’émission l’Heure des Pros sur Cnews, le journaliste et essayiste Ivan Rioufol a déclaré&nbsp;: «&nbsp;<em>quand le ghetto de Varsovie a été créé en 1940, c’était un lieu de contaminés. C’était d’abord un lieu hygiéniste […] c’est un lieu qui était fait pour préserver du typhus</em>&nbsp;». Vidéo disponible dans son intégralité <a href="https://www.dailymotion.com/video/x87h9yq">ICI</a>.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center>----------  Publicité  ----------</center> <script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2755526276416386"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2755526276416386"
 data-ad-slot="6146695048"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <center><p>---------------</p></center></div><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote data-service="twitter" data-category="marketing" data-placeholder-image="https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">Ivan Rioufol : «Cette ségrégation qui s’est installée au nom d’un hygiénisme d’Etat est tout à fait totalitaire» dans <a href="https://twitter.com/hashtag/HDPros2?src=hash&amp;ref_src=twsrc%5Etfw">#HDPros2</a> <a href="https://t.co/Arn0TZhBVj">pic.twitter.com/Arn0TZhBVj</a></p>&mdash; CNEWS (@CNEWS) <a href="https://twitter.com/CNEWS/status/1488592291988181001?ref_src=twsrc%5Etfw">February 1, 2022</a></blockquote><script type="text/plain" data-service="twitter" data-category="marketing" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>L’affirmation d’Ivan Rioufol est historiquement et scientifiquement fausse.</p><h2 id="contexte">Contexte</h2><p>Ivan Rioufol tient ses propos en réaction aux déclarations de Didier Raoult sur la vaccination dans sa dernière <a href="https://www.youtube.com/watch?v=eiwiH40AAjE&amp;ab_channel=IHUM%C3%A9diterran%C3%A9e-Infection" target="_blank" rel="noreferrer noopener">vidéo YouTube</a>. Une vidéo dans laquelle le professeur marseillais avait déclaré : &#8220;<em>Avec des données de cette nature (ndlr: sur la vaccination), vous pouvez pas foutre des gens en camp de concentration ou les enfermer à la maison ou faire des camps gigantesques pour maintenir les gens [&#8230;] sinon vous tombez dans des choses qui nous rappellent une partie de la seconde guerre mondiale</em>&#8221; .</p><h2 id="que-dit-l-histoire">Que dit l’histoire&nbsp;?</h2><p>Le&nbsp;ghetto de Varsovie&nbsp;était le plus important&nbsp;ghetto&nbsp;juif&nbsp;dans une Europe occupée par les&nbsp;nazis&nbsp;pendant la&nbsp;Seconde Guerre mondiale.</p><p><a href="https://fr.wikipedia.org/wiki/Georges_Bensoussan_(historien)" target="_blank" rel="noreferrer noopener">Georges Bensoussan</a> est un historien&nbsp;français&nbsp;spécialiste des mondes&nbsp;juifs et rédacteur en chef de la&nbsp;Revue d&#8217;histoire de la Shoah&nbsp;et responsable éditorial au&nbsp;Mémorial de la Shoah. Dans son livre «&nbsp;<a href="https://books.google.fr/books/about/Histoire_de_la_Shoah.html?id=GLZGzQEACAAJ&amp;source=kp_book_description&amp;redir_esc=y" target="_blank" rel="noreferrer noopener">Histoire de la Shoah&nbsp;</a>», il propose une toute autre version que celle de l’essayiste.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center>----------  Publicité  ----------</center> <script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2755526276416386"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2755526276416386"
 data-ad-slot="9944194275"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <center><p>---------------</p></center></div><p>En voici un extrait&nbsp;:</p><p><em>Dès fin 1939, sous la houlette de Hans Frank, les Juifs sont rassemblés et entassés dans un quartier de la ville, clôturé de hauts murs, et soumis à couvre-feu de 19 heures à 7 heures. <strong>Officiellement, il s’agit d’enrayer le typhus et d’éradiquer le marché noir juif. Officieusement, le ghetto doit faire jouer la « sélection naturelle » par la faim, l’épuisement et l’épidémie</strong>.</em></p><p><em>Il n’y a ni plan d’ensemble ni modèle unique à imiter, mais partout les contacts avec le monde sont très limités (le téléphone est d’usage extrêmement réduit, la plupart des agences bancaires sont fermées), tandis qu’à l’intérieur, contrairement à l’illusion des premiers temps, la présence allemande est puissante par le biais de la Gestapo et de la Kripo (police criminelle). Fin 1941, presque tous les Juifs du « gouvernement général » sont parqués dans les ghettos alors que, depuis six mois déjà, le meurtre de masse a commencé en URSS&nbsp;».</em></p><p>En mai 1941, le président du Conseil juif à Varsovie et ingénieur Adam Czerniakow, note la vision quotidienne des cadavres dans les rues « dont il ne reste plus que la peau et les os ». On compte en permanence 40 % de malades décimés par la tuberculose, la grippe et le typhus. Début 1942, le ghetto compte une naissance pour 45 décès. Avant que commence la « Grande Action » de juillet 1942, l’étranglement programmé a déjà assassiné 83 000 personnes.</p><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie.jpg"><img loading="lazy" width="878" height="628" src="https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie.jpg" alt="Photo d'une mère avec ses enfants dans le ghetto de Varsovie" class="wp-image-18801" srcset="https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie.jpg 878w, https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie-300x215.jpg 300w, https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie-768x549.jpg 768w, https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie-150x107.jpg 150w, https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie-120x86.jpg 120w, https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie-350x250.jpg 350w, https://factandfurious.com/wp-content/uploads/2022/02/Photo-dune-mere-avec-ses-enfants-dans-le-ghetto-de-Varsovie-750x536.jpg 750w" sizes="(max-width: 878px) 100vw, 878px" /></a><figcaption><em>Photo d&#8217;une mère avec ses enfants dans le ghetto de Varsovie. Source : <a href="https://www.yadvashem.org/fr/shoah/a-propos/ghettos/le-ghetto-de-varsovie.html#narrative_info" target="_blank" rel="noreferrer noopener">Yadvashem.org</a></em></figcaption></figure></div><p>D’un point de vue historique, l’apparition du typhus dans le ghetto de Varsovie est donc postérieure à la création du quartier.</p><h2 id="que-dit-la-science">Que dit la science&nbsp;?</h2><p>En juillet 2020, la revue Sciences Advances publie une étude sur la «&nbsp;<a href="https://www.science.org/doi/10.1126/sciadv.abc0927" target="_blank" rel="noreferrer noopener">réduction extraordinaire de l&#8217;épidémie massive de typhus dans le ghetto de Varsovie&nbsp;</a>» . Les scientifiques cherchaient alors des similitudes entre cette période et la présente pandémie de <a href="https://factandfurious.com/tag/covid-19">COVID-19</a>. Ils s’interrogent sur la raison pour laquelle la principale épidémie de typhus a subitement pris fin dans le ghetto en plein hiver.</p><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://factandfurious.com/wp-content/uploads/2022/02/Simulations-stochastiques-des-cas-mensuels-de-typhus-infectieux-pour-la-principale-epidemie-de-1941–1942.jpeg"><img loading="lazy" width="660" height="506" src="https://factandfurious.com/wp-content/uploads/2022/02/Simulations-stochastiques-des-cas-mensuels-de-typhus-infectieux-pour-la-principale-epidemie-de-1941–1942.jpeg" alt="Simulations stochastiques des cas mensuels de typhus infectieux pour la principale épidémie de 1941–1942" class="wp-image-18804" srcset="https://factandfurious.com/wp-content/uploads/2022/02/Simulations-stochastiques-des-cas-mensuels-de-typhus-infectieux-pour-la-principale-epidemie-de-1941–1942.jpeg 660w, https://factandfurious.com/wp-content/uploads/2022/02/Simulations-stochastiques-des-cas-mensuels-de-typhus-infectieux-pour-la-principale-epidemie-de-1941–1942-300x230.jpeg 300w, https://factandfurious.com/wp-content/uploads/2022/02/Simulations-stochastiques-des-cas-mensuels-de-typhus-infectieux-pour-la-principale-epidemie-de-1941–1942-150x115.jpeg 150w" sizes="(max-width: 660px) 100vw, 660px" /></a><figcaption><em>Simulations stochastiques des cas mensuels de typhus infectieux pour la principale épidémie de 1941–1942. <a href="https://www.science.org/cms/10.1126/sciadv.abc0927/asset/bbbebdac-d1ec-491b-bb07-b6c3d5c0b89f/assets/graphic/abc0927-f3.jpeg" target="_blank" rel="noreferrer noopener">Source</a>. Le nombre de nouveaux cas mensuels de typhus &#8220;déclarés&#8221; indique une épidémie mineure débutant à l&#8217;hiver 1939 et une épidémie majeure de typhus débutant de janvier à mars 1941, pour un total de 20 160 cas déclarés.&nbsp;Le nombre réel de nouveaux cas est susceptible d&#8217;être supérieur d&#8217;un facteur de 4 à 5 (voir le texte principal).&nbsp;La plus grande épidémie a soudainement pris fin au début de l&#8217;hiver 1941 (fin octobre), juste au moment où la propagation du typhus devait surtout augmenter.&nbsp;Nombre de cas mensuels indiqués en milliers.</em></figcaption></figure></div><p>Sur le ghetto de Varsovie, les chercheurs expliquent qu’au départ les Allemands ne voulaient pas établir de ghettos car ceux-ci étaient considérés comme un terreau fertile pour les infections.&nbsp;Cependant, le discours allemand sur l&#8217;hygiène était très influencé par l&#8217;idée antisémite selon laquelle les Juifs seraient des porteurs notoires de maladies.&nbsp;Dans l&#8217;idéologie nazie, cela a évolué pour que les Juifs soient la véritable maladie, de sorte que les épidémies devaient naturellement être attendues et traitées, ce qui signifiait finalement l&#8217;anéantissement des Juifs relate l’équipe de chercheurs.<br><strong>[Edit du 04.02.2022 à 11h40]</strong> Toutefois, une &#8220;<em>petite épidémie</em>&#8221; est survenue au cours de l&#8217;hiver 39-40 comme le souligne l&#8217;étude. Elle est survenue après les bombardements aériens de l&#8217;Allemagne nazie qui avaient endommagé le système d&#8217;égouts de Varsovie et contaminé l&#8217;approvisionnement en eau. Cependant, quand le ghetto a été scellé, il n&#8217;y avait déjà plus de cas de typhus comme l&#8217;indique cette infographie.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://factandfurious.com/wp-content/uploads/2022/02/Graphique-de-letute-sur-les-cas-de-typhus.jpg"><img loading="lazy" src="https://factandfurious.com/wp-content/uploads/2022/02/Graphique-de-letute-sur-les-cas-de-typhus.jpg" alt="Graphique de l'étute sur les cas de typhus" class="wp-image-18819" width="659" height="564" srcset="https://factandfurious.com/wp-content/uploads/2022/02/Graphique-de-letute-sur-les-cas-de-typhus.jpg 711w, https://factandfurious.com/wp-content/uploads/2022/02/Graphique-de-letute-sur-les-cas-de-typhus-300x257.jpg 300w, https://factandfurious.com/wp-content/uploads/2022/02/Graphique-de-letute-sur-les-cas-de-typhus-150x128.jpg 150w" sizes="(max-width: 659px) 100vw, 659px" /></a><figcaption><em>Graphique de l&#8217;étude sur les cas de typhus</em></figcaption></figure></div><p>L’étude relate également les écrits d’Emanuel Ringelblum, le chroniqueur du ghetto (novembre 1941) : « <em>L&#8217;épidémie de typhus a quelque peu diminué, juste en hiver, quand elle s&#8217;aggrave généralement.&nbsp;Le taux épidémique a baissé d&#8217;environ 40 %.&nbsp;J&#8217;ai entendu cela des apothicaires, et la même chose des médecins et de l&#8217;hôpital.&nbsp;La même caractéristique a également été récemment remarquée dans le livre très documenté de Miriam Offer. Ici, nous utilisons une approche de modélisation pour aider à comprendre l&#8217;effondrement inattendu de l&#8217;épidémie</em>&nbsp;».</p><p>Ils écrivent également que le général SS Heydrich, le principal architecte de la solution finale, avait expressément demandé au médecin chef SS de déclencher une épidémie dans le ghetto de Varsovie pour exterminer les Juifs. <a href="https://www.proquest.com/openview/ceb450fdce0e451e86c24f81605eafe6/1?pq-origsite=gscholar&amp;cbl=1819272" target="_blank" rel="noreferrer noopener">Source</a>.</p><p>Enfin, comme le mentionne l&#8217;étude, Ludwik Hirszfeld, un bactériologiste vivant dans le ghetto, écrivit : « <em>Dans le cas de la Seconde Guerre mondiale, le typhus a été créé par les Allemands, précipité par le manque de nourriture, de savon et d&#8217;eau, et puis, quand on se concentre 400 000 misérables dans un quartier, on leur enlève tout, on ne leur donne rien, puis on crée le typhus.&nbsp;Dans cette guerre, le typhus est l&#8217;œuvre des Allemands</em> ».</p><p>Une étude et des récits qui corroborent en tout point le narratif historique de Georges Bensoussan et qui contredisent ceux d’Ivan Rioufol.</p><p>Le journaliste et éditorialiste du Figaro a toutefois publié un tweet pour clarifier ses propos&nbsp;:</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote data-service="twitter" data-category="marketing" data-placeholder-image="https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">Pour mes lyncheurs et notamment pour <a href="https://twitter.com/BHL?ref_src=twsrc%5Etfw">@BHL</a> je répète : l&#39;hygiénisme nazi a servi de prétexte à la ségrégation des Juifs, à leur massacre et au pire des totalitarismes. Je ne me laisserai pas insulter par des faussaires et des imbéciles.</p>&mdash; Ivan Rioufol ن (@ivanrioufol) <a href="https://twitter.com/ivanrioufol/status/1489301857046564867?ref_src=twsrc%5Etfw">February 3, 2022</a></blockquote><script type="text/plain" data-service="twitter" data-category="marketing" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>Enfin, ses déclarations ont suscité de vives réactions comme le rapporte le <a href="https://www.huffingtonpost.fr/static/mentions-legales" target="_blank" rel="noreferrer noopener">Huffington Post</a>. La LICRA a également fait part de son indignation sur Twitter.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote data-service="twitter" data-category="marketing" data-placeholder-image="https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">Et si l&#39;on cessait de comparer l&#39;incomparable ? La responsabilité et l&#39;éthique professionnelle, c&#39;est en finir avec le relativisme et les points Godwin, qui conduisent à des débats surréalistes et à une totale confusion intellectuelle. <a href="https://twitter.com/raoult_didier?ref_src=twsrc%5Etfw">@raoult_didier</a> <a href="https://twitter.com/ivanrioufol?ref_src=twsrc%5Etfw">@ivanrioufol</a> <a href="https://twitter.com/CNEWS?ref_src=twsrc%5Etfw">@CNEWS</a> <a href="https://twitter.com/hashtag/Rioufol?src=hash&amp;ref_src=twsrc%5Etfw">#Rioufol</a> <a href="https://t.co/czAHiS0jbO">pic.twitter.com/czAHiS0jbO</a></p>&mdash; Licra (@_LICRA_) <a href="https://twitter.com/_LICRA_/status/1489311249590628360?ref_src=twsrc%5Etfw">February 3, 2022</a></blockquote><script type="text/plain" data-service="twitter" data-category="marketing" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><h2 id="h-fact-check">Fact-Check</h2><p><strong>Affirmation&nbsp;: </strong>Le ghetto de Varsovie était un lieu pour préserver sa population du typhus.</p><p><strong>Verdict : </strong>Faux. La principale épidémie de typhus est apparue après la création du ghetto de Varsovie. L’idée selon laquelle les juifs étaient rassemblés pour des raisons sanitaires provient de la propagande nazie.</p><hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color"/><p>Article mis à jour le 04.02.2022 à 09h41 : Remplacement du mot &#8220;camp&#8221; par &#8220;quartier&#8221; dans la phrase &#8220;<em>D’un point de vue historique, l’apparition du typhus dans le ghetto de Varsovie est donc postérieure à la création du quartier</em>&#8221; .</p><p>Article mis à jour le 04.02.2022 à 11h40 : Suite au commentaire d&#8217;un internaute, nous avons ajouté une clarification dans <strong>[Edit du 04.02.2022 à 11h40]</strong>. Ajout de &#8220;<em>principale</em>&#8221; dans le verdict.</p><hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color"/><div class="jeg_post_tags"><span>Tags:</span> <a href="https://factandfurious.com/tag/cnews" rel="tag">CNEWS</a><a href="https://factandfurious.com/tag/revisionnisme" rel="tag">Révisionnisme</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><center><p>Fact & Furious est un service de presse en ligne indépendant qui vous propose du contenu gratuit. Pour maintenir ce modèle, votre soutien est indispensable.<p>Sur OKPAL, vous pouvez faire un don donnant droit à une réduction d'impôt de 66 % du montant du don.</p><iframe width="230" height="300" src="https://www.okpal.com/projects/01FNR7T9RWRJK6Z91JRAS0MX49/widget" frameborder="0" scrolling="no"></iframe></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"> <img src="https://factandfurious.com/wp-content/uploads/2021/12/antoine-DAOUST-96x96.jpg" width="80" height="80" alt="Antoine DAOUST" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://factandfurious.com/author/antoine-daoust"> Antoine DAOUST </a></h3><p class="jeg_author_desc"> Directeur de la publication et co-fondateur de Fact &amp; Furious. Engagé dans la lutte contre la désinformation, le complotisme et les dérives sectaires.</p><div class="jeg_author_socials"> <a target='_blank' href='https://twitter.com/TonioDaoust' class='twitter'><i class='fa fa-twitter'></i> </a> <a target='_blank' href='https://www.linkedin.com/in/antoine-daoust-0268b8156/' class='linkedin'><i class='fa fa-linkedin'></i> </a></div></div></div></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_18803_0_61fe09e6139cc   " data-unique="jnews_module_18803_0_61fe09e6139cc"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Autres <strong>Articles</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/non-lenseignant-qui-sest-immole-en-italie-netait-pas-suspendu-faute-de-passe-sanitaire"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Capture du tweet qui affirme qu&#039;un enseignant italien s&#039;est immolé par le feu congédié faute de pass sanitaire" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2022/02/Capture-du-tweet-qui-affirme-quun-enseignant-italien-sest-immole-par-le-feu-congedie-faute-de-pass-sanitaire-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://factandfurious.com/fact-checking" class="category-fact-checking">Fact-checking</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/fact-checking/non-lenseignant-qui-sest-immole-en-italie-netait-pas-suspendu-faute-de-passe-sanitaire">Non, l&#8217;enseignant qui s&#8217;est immolé en Italie n&#8217;était pas suspendu faute de passe sanitaire</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/fact-checking/non-lenseignant-qui-sest-immole-en-italie-netait-pas-suspendu-faute-de-passe-sanitaire" ><i class="fa fa-clock-o"></i> 3 février 2022 - Mis à jour le  3 février 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/les-18-erreurs-didriss-aberkane"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Les 18 erreurs d&#039;Idriss Aberkane" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2022/01/Les-18-mensonges-dIdriss-Aberkane-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://factandfurious.com/fact-checking" class="category-fact-checking">Fact-checking</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/fact-checking/les-18-erreurs-didriss-aberkane">Les 18 erreurs d&#8217;Idriss Aberkane</a></h3><div class="jeg_post_meta"><div class="jeg_meta_trending"><a href="https://factandfurious.com/fact-checking/les-18-erreurs-didriss-aberkane"><i class="fa fa-bolt"></i></a></div><div class="jeg_meta_date"><a href="https://factandfurious.com/fact-checking/les-18-erreurs-didriss-aberkane" ><i class="fa fa-clock-o"></i> 21 janvier 2022 - Mis à jour le  4 février 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/non-les-vaccines-nont-pas-plus-de-risque-dattraper-le-covid-que-les-non-vaccines-selon-la-drees"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Capture de l&#039;affirmation faite par l&#039;internaute" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2022/01/illustration-de-laffirmation-faite-par-linternaute-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://factandfurious.com/fact-checking" class="category-fact-checking">Fact-checking</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/fact-checking/non-les-vaccines-nont-pas-plus-de-risque-dattraper-le-covid-que-les-non-vaccines-selon-la-drees">Non, les vaccinés n&#8217;ont pas plus de risque d&#8217;attraper le COVID que les non vaccinés selon la DREES</a></h3><div class="jeg_post_meta"><div class="jeg_meta_trending"><a href="https://factandfurious.com/fact-checking/non-les-vaccines-nont-pas-plus-de-risque-dattraper-le-covid-que-les-non-vaccines-selon-la-drees"><i class="fa fa-bolt"></i></a></div><div class="jeg_meta_date"><a href="https://factandfurious.com/fact-checking/non-les-vaccines-nont-pas-plus-de-risque-dattraper-le-covid-que-les-non-vaccines-selon-la-drees" ><i class="fa fa-clock-o"></i> 15 janvier 2022 - Mis à jour le  15 janvier 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/non-un-reacteur-nucleaire-negale-pas-45-eoliennes-offshore"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Capture de la déclaration de Jean-Luc Mélenchon sur France Inter" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2022/01/Capture-de-la-declaration-de-JeanLuc-Melenchon-sur-France-Inter-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://factandfurious.com/fact-checking" class="category-fact-checking">Fact-checking</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/fact-checking/non-un-reacteur-nucleaire-negale-pas-45-eoliennes-offshore">Non, un réacteur nucléaire n&#8217;égale pas 45 éoliennes offshore</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/fact-checking/non-un-reacteur-nucleaire-negale-pas-45-eoliennes-offshore" ><i class="fa fa-clock-o"></i> 4 janvier 2022 - Mis à jour le  4 janvier 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/non-ces-deux-articles-du-sun-sur-les-micropuces-ne-prouvent-pas-que-les-complotistes-avaient-raison"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="CAPTURE D&#039;ARTICLES DU SUN SUR LES MICROPUCES" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/12/CAPTURE-DARTICLES-DU-SUN-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://factandfurious.com/fact-checking" class="category-fact-checking">Fact-checking</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/fact-checking/non-ces-deux-articles-du-sun-sur-les-micropuces-ne-prouvent-pas-que-les-complotistes-avaient-raison">Non, ces deux articles du SUN sur les micropuces ne prouvent pas que les complotistes avaient raison</a></h3><div class="jeg_post_meta"><div class="jeg_meta_trending"><a href="https://factandfurious.com/fact-checking/non-ces-deux-articles-du-sun-sur-les-micropuces-ne-prouvent-pas-que-les-complotistes-avaient-raison"><i class="fa fa-bolt"></i></a></div><div class="jeg_meta_date"><a href="https://factandfurious.com/fact-checking/non-ces-deux-articles-du-sun-sur-les-micropuces-ne-prouvent-pas-que-les-complotistes-avaient-raison" ><i class="fa fa-clock-o"></i> 31 décembre 2021 - Mis à jour le  31 décembre 2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/non-toufik-et-karim-ne-sont-pas-la-meme-personne-filmee-par-bfmtv-et-lafp"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Capture du tweet qui affirme que Toufik et Karim seraient les deux mêmes personnes" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2021/12/Capture-du-tweet-qui-affirme-que-Toufik-serait-en-fait-Karim-filme-2-plus-tot-par-BFMTV-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://factandfurious.com/fact-checking" class="category-fact-checking">Fact-checking</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://factandfurious.com/fact-checking/non-toufik-et-karim-ne-sont-pas-la-meme-personne-filmee-par-bfmtv-et-lafp">Non, Toufik et Karim ne sont pas la même personne filmée par BFMTV et l&#8217;AFP</a></h3><div class="jeg_post_meta"><div class="jeg_meta_trending"><a href="https://factandfurious.com/fact-checking/non-toufik-et-karim-ne-sont-pas-la-meme-personne-filmee-par-bfmtv-et-lafp"><i class="fa fa-bolt"></i></a></div><div class="jeg_meta_date"><a href="https://factandfurious.com/fact-checking/non-toufik-et-karim-ne-sont-pas-la-meme-personne-filmee-par-bfmtv-et-lafp" ><i class="fa fa-clock-o"></i> 25 décembre 2021 - Mis à jour le  25 décembre 2021</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_18803_0_61fe09e6139cc = {"header_icon":"","first_title":"Autres  ","second_title":"Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":18803,"include_category":"9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","web_story_category":"","web_story_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget  jeg_pb_boxed widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_18803_0_61fe09e61abe0"><h3 class="jeg_block_title"><span>Réseaux sociaux</span></h3></div><div class="jeg_social_wrap "><div class="socials_widget vertical_social  circle"> <a href="https://twitter.com/Fact_N_Furious" target="_blank" rel="external noopener nofollow" class="jeg_twitter"> <i class="fa fa-twitter"></i> <span>Twitter</span> </a><a href="https://www.facebook.com/FactNFuriousOfficiel" target="_blank" rel="external noopener nofollow" class="jeg_facebook"> <i class="fa fa-facebook"></i> <span>Facebook</span> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target="_blank" rel="external noopener nofollow" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> <span>Youtube</span> </a><a href="https://factandfurious.com/feed" target="_blank" rel="external noopener nofollow" class="jeg_rss"> <i class="fa fa-rss"></i> <span>RSS</span> </a></div></div></div><div class="widget_text widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61fe09e61afed"><h3 class="jeg_block_title"><span>Publicité</span></h3></div><div class="textwidget custom-html-widget"><script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2755526276416386"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2755526276416386"
 data-ad-slot="8519600801"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_newsletterwidget" id="newsletterwidget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61fe09e61b05e"><h3 class="jeg_block_title"><span>Newsletter</span></h3></div>Cette Newsletter n’est pas destinée à de la communication commerciale. Vous ne recevrez que les derniers articles publiés sur factandfurious.com<div class="tnp tnp-widget"><form method="post" action="https://factandfurious.com/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-1" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://factandfurious.com/politique-de-confidentialite">En continuant, vous acceptez la politique de confidentialité</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;abonner" ></div></form></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-18803 single-format-standard wp-custom-logo wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal elementor-default elementor-kit-14226"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-2"><a href="https://factandfurious.com"><img width="300" height="137" src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white-300x137.png" class="image wp-image-7  attachment-medium size-medium" alt="Fact and Furious" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white-300x137.png 300w, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 364w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_pages" id="pages-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>A propos</span></h3></div><ul><li class="page_item page-item-17151"><a href="https://factandfurious.com/charte-fact-furious">Charte Fact &#038; Furious</a></li><li class="page_item page-item-97"><a href="https://factandfurious.com/contact">Contact</a></li><li class="page_item page-item-18775"><a href="https://factandfurious.com/contenu-errone">Contenu erroné</a></li><li class="page_item page-item-18785"><a href="https://factandfurious.com/demandez-on-verifie">Demandez, on vérifie</a></li><li class="page_item page-item-15493"><a href="https://factandfurious.com/la-redaction">La rédaction</a></li><li class="page_item page-item-101"><a href="https://factandfurious.com/mentions-legales">Mentions légales</a></li><li class="page_item page-item-73"><a href="https://factandfurious.com/qui-sommes-nous">Qui sommes-nous ?</a></li><li class="page_item page-item-103"><a href="https://factandfurious.com/soutenir">Soutenir</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_categories" id="categories-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Catégories</span></h3></div><ul><li class="cat-item cat-item-65"><a href="https://factandfurious.com/archives-instant-critique" title="Tous les articles d&#039;Instant Critique importés dans Fact and Furious">Archives Instant Critique</a> (88)</li><li class="cat-item cat-item-288"><a href="https://factandfurious.com/articles-dopinion" title="Tous les articles d&#039;opinion de Fact &amp; Furious">Articles d&#039;opinion</a> (17)</li><li class="cat-item cat-item-292"><a href="https://factandfurious.com/breves" title="Toutes les brèves de Fact &amp; Furious">Brèves</a> (26)</li><li class="cat-item cat-item-639"><a href="https://factandfurious.com/droit-de-reponse" title="Catégorie dédiée au droit de réponse des personnes nommées ou désignées dans nos articles">Droit de réponse</a> (1)</li><li class="cat-item cat-item-290"><a href="https://factandfurious.com/enquetes" title="Catégorie dédiée à toutes les enquêtes de Fact &amp; Furious. Santé, international, associations, médias, aucun tabou à la rédaction">Enquêtes</a> (45)</li><li class="cat-item cat-item-9"><a href="https://factandfurious.com/fact-checking" title="Seuls les faits comptent. Découvrez notre catégorie de Fact-checking sur les déclarations faites sur les réseaux sociaux ou dans les médias">Fact-checking</a> (70)</li><li class="cat-item cat-item-295"><a href="https://factandfurious.com/hors-serie">Hors-série</a> (2)</li><li class="cat-item cat-item-291"><a href="https://factandfurious.com/interviews" title="Toutes les interviews de Fact &amp; Furious">Interviews</a> (6)</li><li class="cat-item cat-item-16"><a href="https://factandfurious.com/videos/portraits-de-complotistes" title="Toutes les vidéos de Fact and Furious sur les portraits de complotistes qui ont pignon sur rue.">Portraits de Complotistes</a> (2)</li><li class="cat-item cat-item-559"><a href="https://factandfurious.com/presidentielle-2022" title="Fact Checking spécial présidentielle 2022  Retrouvez notre catégorie spécialement dédiée au Fact-Checking des candidats à la présidentielle de 2022 à travers leurs interventions dans les médias.">Présidentielle 2022</a> (1)</li><li class="cat-item cat-item-52"><a href="https://factandfurious.com/tribunes" title="Bienvenue dans la Tribune de Fact and Furious. Ils sont médecins, scientifiques, analystes, internautes ou simples citoyens et ils ont décidé de s&#039;exprimer à travers une tribune sur l&#039;actualité.">Tribunes</a> (2)</li><li class="cat-item cat-item-13"><a href="https://factandfurious.com/videos" title="Retrouvez toutes les vidéos de Fact and Furious. Rediffusions des Lives Twitch, vidéos de Tiko Skep, interviews et portraits de conspis">Vidéos</a> (4)</li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Derniers articles</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-18803 post type-post status-publish format-standard has-post-thumbnail hentry category-fact-checking tag-cnews tag-revisionnisme"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/non-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Déclarations d&#039;Ivan Rioufol sur le ghetto de Varsovie" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2022/02/Declarations-dIvan-Rioufol-sur-le-ghetto-de-Varsovie-120x86.jpg" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/fact-checking/non-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus">Non, le ghetto de Varsovie n’était pas un lieu pour préserver sa population du typhus</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 février 2022 - Mis à jour le  4 février 2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-18791 post type-post status-publish format-standard has-post-thumbnail hentry category-fact-checking tag-covid-19 tag-italie tag-vaccination"><div class="jeg_thumb"> <a href="https://factandfurious.com/fact-checking/non-lenseignant-qui-sest-immole-en-italie-netait-pas-suspendu-faute-de-passe-sanitaire"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Capture du tweet qui affirme qu&#039;un enseignant italien s&#039;est immolé par le feu congédié faute de pass sanitaire" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2022/02/Capture-du-tweet-qui-affirme-quun-enseignant-italien-sest-immole-par-le-feu-congedie-faute-de-pass-sanitaire-120x86.jpg" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/fact-checking/non-lenseignant-qui-sest-immole-en-italie-netait-pas-suspendu-faute-de-passe-sanitaire">Non, l&#8217;enseignant qui s&#8217;est immolé en Italie n&#8217;était pas suspendu faute de passe sanitaire</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 février 2022 - Mis à jour le  3 février 2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-18750 post type-post status-publish format-standard has-post-thumbnail hentry category-enquetes tag-anthroposophie tag-medias"><div class="jeg_thumb"> <a href="https://factandfurious.com/enquetes/la-chaine-public-senat-a-t-elle-fait-la-promotion-de-lanthroposophie"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Illustration de l&#039;émission Terra Terre sur la chaîne Public Sénat" loading="lazy" data-src="https://factandfurious.com/wp-content/uploads/2022/02/Illustration-de-lemission-Terra-Terre-sur-la-chaine-Public-Senat-120x86.jpg" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/enquetes/la-chaine-public-senat-a-t-elle-fait-la-promotion-de-lanthroposophie">La chaîne Public Sénat a-t-elle fait la promotion de l&#8217;anthroposophie ?</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 février 2022 - Mis à jour le  1 février 2022</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-12224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12224"><a href="https://factandfurious.com/contenu-illicite">Contenu illicite</a></li><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-108"><a href="https://factandfurious.com/politique-de-confidentialite">Politique de confidentialité</a></li><li id="menu-item-10088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10088"><a href="https://factandfurious.com/politique-de-cookies-ue">Politique de cookies (UE)</a></li><li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://factandfurious.com/soutenir">Soutenir</a></li><li id="menu-item-12225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12225"><a href="https://factandfurious.com/sitemap_index.xml">Plan de site</a></li><li id="menu-item-12322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12322"><a href="https://factandfurious.com/cgu">Conditions Générales d’Utilisation</a></li><li id="menu-item-13367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13367"><a href="https://factandfurious.com/feed">Flux RSS</a></li><li id="menu-item-15880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15880"><a href="https://factandfurious.com/newsletter">Newsletter</a></li></ul><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><p class="copyright"> © 2021 - factandfurious.com - Tous droits réservés</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-14413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14413"><a href="https://factandfurious.com/">Accueil</a></li><li id="menu-item-14405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14405"><a href="https://factandfurious.com/fact-checking">Fact-checking</a></li><li id="menu-item-14406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14406"><a href="https://factandfurious.com/enquetes">Enquêtes</a></li><li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14407"><a href="https://factandfurious.com/breves">Brèves</a></li><li id="menu-item-14408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14408"><a href="https://factandfurious.com/articles-dopinion">Articles d&#8217;opinion</a></li><li id="menu-item-14409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14409"><a href="https://factandfurious.com/videos">Vidéos</a><ul class="sub-menu"><li id="menu-item-14414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://factandfurious.com/videos/portraits-de-complotistes">Portraits de Complotistes</a></li></ul></li><li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://factandfurious.com/interviews">Interviews</a></li><li id="menu-item-14411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14411"><a href="https://factandfurious.com/hors-serie">Hors-série</a></li><li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14412"><a href="https://factandfurious.com/tribunes">Tribunes</a></li><li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14491"><a href="https://factandfurious.com/story-debunk">Stories</a></li><li id="menu-item-15000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15000"><a href="https://factandfurious.com/soutenir">Soutenir Fact &#038; Furious</a></li><li id="menu-item-15881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15881"><a href="https://factandfurious.com/newsletter">Newsletter</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 - factandfurious.com - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = []</script> <div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-left cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Gérer le consentement aux cookies</div> <a class="cmplz-close" tabindex="0" role="button"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Nous utilisons des cookies pour optimiser notre site web et notre service.</div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary><div class="cmplz-category-header"><div class="cmplz-category-title">Fonctionnel</div><div class='cmplz-always-active'><div class="cmplz-banner-checkbox"> <input type="checkbox"
 aria-checked="true"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Fonctionnel</span></label></div> Toujours activé</div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary><div class="cmplz-category-header"><div class="cmplz-category-title"></div><div class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span></span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary><div class="cmplz-category-header"><div class="cmplz-category-title">Statistiques</div><div class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiques</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span> <span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary><div class="cmplz-category-header"><div class="cmplz-category-title">Marketing</div><div class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gérer les options</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestion des tierces parties</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gérer les fournisseurs</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">En savoir plus sur ces finalités</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accepter</button> <button class="cmplz-btn cmplz-deny">Refuser</button> <button class="cmplz-btn cmplz-view-preferences">Préférences</button> <button class="cmplz-btn cmplz-save-preferences">Enregistrer les préférences</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Préférences</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gérer le consentement</button></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" data-image-url="" data-title="Non%2C%20le%20ghetto%20de%20Varsovie%20n%E2%80%99%C3%A9tait%20pas%20un%20lieu%20pour%20pr%C3%A9server%20sa%20population%20du%20typhus" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus" data-image-url="" data-title="Non%2C%20le%20ghetto%20de%20Varsovie%20n%E2%80%99%C3%A9tait%20pas%20un%20lieu%20pour%20pr%C3%A9server%20sa%20population%20du%20typhus%20via%20%40Fact_N_Furious" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><div class="sgpb-main-popup-data-container-18746" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-18746" data-id="18746" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;2&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-18746 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><p><center></p><h2>Soutenir le site</h2><p>Fact &amp; Furious est un service de presse en ligne indépendant qui vous propose du contenu gratuit. Pour maintenir ce modèle, votre soutien est indispensable.<br /> Sur OKPAL, vous pouvez faire un don donnant droit à une réduction d'impôt de 66 % du montant du don.</p><p><iframe src="" data-attr-src="https://www.okpal.com/projects/01FNR7T9RWRJK6Z91JRAS0MX49/widget" width="230" height="300" frameborder="0" scrolling="no"></iframe></p><p></center></p></div></div></div></div> <script type='text/javascript' id='jnews-main-js-extra'>var jnewsoption = {"login_reload":"https:\/\/factandfurious.com\/fact-checking\/non-le-ghetto-de-varsovie-netait-un-lieu-pour-preserver-sa-population-du-typhus","popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"18803","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Entrez votre nom d&#039;utilisateur","empty_email":"Entrez votre email","empty_password":"Entrez votre mot de passe"},"recaptcha":"0","site_slug":"\/","site_domain":"factandfurious.com","zoom_button":"0"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://factandfurious.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.9' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'>var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"37","version":"6.0.6","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/factandfurious.com\/wp-json\/complianz\/v1\/","locale":"lang=fr&locale=fr_FR","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","placeholdertext":"Cliquez pour accepter les cookies de marketing et activer ce contenu","css_file":"https:\/\/factandfurious.com\/wp-content\/uploads\/complianz\/css\/banner-banner_id-type.css?v=37","page_links":{"eu":{"cookie-statement":{"title":"Politique de cookies ","url":"https:\/\/factandfurious.com\/politique-de-cookies-ue"},"privacy-statement":{"title":"Politique de confidentialit\u00e9","url":"https:\/\/factandfurious.com\/politique-de-confidentialite"}}},"tm_categories":"","forceEnableStats":"1","preview":"","clean_cookies":""};</script> <script defer type='text/javascript' id='cmplz-cookiebanner-js-after'>document.addEventListener("cmplz_enable_category", function(consentData) {
				var category = consentData.detail.category;
				if (category==='marketing') {
					var blockedContentContainers = [];
					document.querySelectorAll('[data-cmplz-elementor-settings]').forEach(obj => {
						if (obj.classList.contains('cmplz-activated')) return;
						obj.classList.add('cmplz-activated');
						obj.setAttribute('data-settings', obj.getAttribute('data-cmplz-elementor-settings'));
						blockedContentContainers.push(obj);
					});

					for (var key in blockedContentContainers) {
						if (blockedContentContainers.hasOwnProperty(key) && blockedContentContainers[key] !== undefined) {
							let blockedContentContainer = blockedContentContainers[key];
							if (elementorFrontend.elementsHandler) {
								elementorFrontend.elementsHandler.runReadyTrigger(blockedContentContainer)
							}
							var cssIndex = blockedContentContainer.getAttribute('data-placeholder_class_index');
							blockedContentContainer.classList.remove('cmplz-blocked-content-container');
							blockedContentContainer.classList.remove('cmplz-placeholder-' + cssIndex);
						}
					}
				}
			});</script> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script>jnewsads=window.jnewsads||[],"object"==typeof jnewsads&&"object"==typeof jnews.library&&(jnews.library.objKeys(jnewsads).forEach((function(s){jnews.library.assets=jnews.library.assets||[],jnews.library.assets.indexOf(jnewsads[s])<0&&jnews.library.assets.push(jnewsads[s])})),jnews.library.winLoad((function(){setTimeout((function(){if("object"==typeof jnewsads&&jnewsads.length){var s=jnewsads.slice(0);jnews.library.objKeys(s).forEach((function(e){jnews.library.assets=jnews.library.assets||[];var a=jnews.library.assets.indexOf(s[e]);a>-1&&jnews.library.assets.splice(a,1),(a=jnewsads.indexOf(s[e]))>-1&&jnewsads.splice(a,1),jnews.library.create_js(s[e].url,"deferasync")}))}}),3e3)})));</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>var jnewsoption = jnewsoption || {}; jnewsoption.au_scripts = [{"url":"https:\/\/factandfurious.com\/wp-content\/cache\/autoptimize\/js\/autoptimize_5bad0f134c636bbe70bd307f867177ce.js","async":true}];</script><script>var _0x5ef2=['doc','removeEvents','assets','addEvents','2QnwLpJ','1POAEyY','library','push','74485JvACyy','174718HgLdee','39510sMSFDR','83719DWYYao','win','7XLEWuh','length','192626gsIanL','16vzPwGL','5GdvQlS','au_scripts','5GlcxuY','157426WkzrxI','18077FFTiBj','objKeys'];var _0x55d85c=_0x5591;(function(_0x1b9ddd,_0x5edf80){var _0xf1eac1=_0x5591;while(!![]){try{var _0x4da144=parseInt(_0xf1eac1(0xc5))*-parseInt(_0xf1eac1(0xba))+parseInt(_0xf1eac1(0xbd))*parseInt(_0xf1eac1(0xc3))+-parseInt(_0xf1eac1(0xbf))*-parseInt(_0xf1eac1(0xbc))+-parseInt(_0xf1eac1(0xbb))*parseInt(_0xf1eac1(0xb6))+parseInt(_0xf1eac1(0xb7))*parseInt(_0xf1eac1(0xc6))+-parseInt(_0xf1eac1(0xc2))*-parseInt(_0xf1eac1(0xc7))+-parseInt(_0xf1eac1(0xc1));if(_0x4da144===_0x5edf80)break;else _0x1b9ddd['push'](_0x1b9ddd['shift']());}catch(_0x46e6d9){_0x1b9ddd['push'](_0x1b9ddd['shift']());}}}(_0x5ef2,0x37808),jnews[_0x55d85c(0xb8)][_0x55d85c(0xb1)](jnewsoption[_0x55d85c(0xc4)])['forEach'](function(_0x312399){var _0x4cf9c0=_0x55d85c;jnews[_0x4cf9c0(0xb8)][_0x4cf9c0(0xb4)]=jnews[_0x4cf9c0(0xb8)][_0x4cf9c0(0xb4)]||[],jnews[_0x4cf9c0(0xb8)][_0x4cf9c0(0xb4)][_0x4cf9c0(0xb9)](jnewsoption[_0x4cf9c0(0xc4)][_0x312399]);}));function _0x5591(_0x110992,_0x59223d){_0x110992=_0x110992-0xb1;var _0x5ef276=_0x5ef2[_0x110992];return _0x5ef276;}var earlyEvents=function(){var _0x142f52=_0x55d85c;jnews[_0x142f52(0xb8)][_0x142f52(0xb4)]=jnews['library'][_0x142f52(0xb4)]||[],jnews[_0x142f52(0xb8)][_0x142f52(0xb4)][_0x142f52(0xc0)]?jnews[_0x142f52(0xb8)]['fireOnce']():(jnews[_0x142f52(0xb8)][_0x142f52(0xb3)](jnews[_0x142f52(0xb8)][_0x142f52(0xb2)],listEarlyEvents),jnews[_0x142f52(0xb8)][_0x142f52(0xb3)](jnews[_0x142f52(0xb8)][_0x142f52(0xbe)],listEarlyEventsWindow));},listEarlyEvents={'click':earlyEvents,'mousemove':earlyEvents,'mousewheel':earlyEvents,'scroll':earlyEvents,'touchmove':earlyEvents},listEarlyEventsWindow={'scroll':earlyEvents,'focus':earlyEvents};jnews['library'][_0x55d85c(0xb5)](jnews[_0x55d85c(0xb8)][_0x55d85c(0xb2)],listEarlyEvents),jnews[_0x55d85c(0xb8)]['addEvents'](jnews[_0x55d85c(0xb8)][_0x55d85c(0xbe)],listEarlyEventsWindow);</script><script type="text/javascript">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</script></body></html>
<!-- Dynamic page generated in 0.970 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-05 06:23:50 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->