<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://factandfurious.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Denis Agret et Chloé Frammery jettent en pâture une infirmière sur internet</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C500%2C700%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C500%2C700%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C500%2C700%2C500%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
	<meta name="description" content="Le 17 septembre sur Twitter et Facebook, le docteur Denis Agret et Chloé Frammery ont divulgué des informations confidentielles sur une infirmière de l&#039;Hérault." />
	<link rel="canonical" href="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Denis Agret et Chloé Frammery jettent en pâture une infirmière sur internet" />
	<meta property="og:description" content="Le 17 septembre sur Twitter et Facebook, le docteur Denis Agret et Chloé Frammery ont divulgué des informations confidentielles sur une infirmière de l&#039;Hérault." />
	<meta property="og:url" content="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" />
	<meta property="og:site_name" content="Fact and Furious" />
	<meta property="article:publisher" content="https://www.facebook.com/FactNFuriousOfficiel" />
	<meta property="article:author" content="https://www.facebook.com/FactNFuriousOfficiel" />
	<meta property="article:published_time" content="2021-09-19T11:37:21+00:00" />
	<meta property="article:modified_time" content="2021-09-19T11:58:57+00:00" />
	<meta property="og:image" content="https://factandfurious.com/wp-content/uploads/2021/09/Denis-Agret-et-Chloe-Frammery.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://factandfurious.com/wp-content/uploads/2021/09/Denis-Agret-et-Chloe-Frammery.jpg" />
	<meta name="twitter:creator" content="@https://twitter.com/Fact_N_Furious" />
	<meta name="twitter:site" content="@Fact_N_Furious" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet?amp" /><meta name="generator" content="AMP for WP 1.0.77.23"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Fact and Furious &raquo; Flux" href="https://factandfurious.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Fact and Furious &raquo; Flux des commentaires" href="https://factandfurious.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Fact and Furious &raquo; Denis Agret et Chloé Frammery jettent en pâture une infirmière sur internet Flux des commentaires" href="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://factandfurious.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://factandfurious.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.30' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1632052947' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1632052947' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1632052951' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1632052951' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://factandfurious.com/wp-content/themes/jnews/style.css?ver=9.0.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/jnews-instagram/assets/css/plugin.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.4.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1632052951' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://factandfurious.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://factandfurious.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
		
			jQuery(document).ready(function ($) {
				$(document).on("cmplzRunAfterAllScripts", cmplz_elementor_fire_initOnReadyComponents);
				function cmplz_elementor_fire_initOnReadyComponents() {
					var blockedContentContainers = [];
					$('[data-cmplz-elementor-settings]').each(function (i, obj) {
						if ( $(this).hasClass('cmplz-activated') ) return;
						$(this).addClass('cmplz-activated' );
						$(this).data('settings', $(this).data('cmplz-elementor-settings'));

						var blockedContentContainer = $(this);
						blockedContentContainer.animate({"background-image": "url('')"}, 400, function () {
							//remove the added classes
							var cssIndex = blockedContentContainer.data('placeholderClassIndex');
							blockedContentContainer.removeClass('cmplz-blocked-content-container');
							blockedContentContainer.removeClass('cmplz-placeholder-' + cssIndex);
						});
						blockedContentContainers.push(blockedContentContainer);
					});

					for (var key in blockedContentContainers) {
						console.log(blockedContentContainers[key]);
						if (blockedContentContainers.hasOwnProperty(key) && blockedContentContainers[key] !== undefined ) {
							elementorFrontend.elementsHandler.runReadyTrigger( blockedContentContainers[key] );
						}
					}
				}
			})
		
		
});</script>
<script type='text/javascript' id='quads_ads_front-js-extra'>
/* <![CDATA[ */
var quads_analytics = {"ajax_url":"https:\/\/factandfurious.com\/wp-admin\/admin-ajax.php","quads_front_nonce":"c4d18bf006"};
/* ]]> */
</script>
<script type='text/javascript' src='https://factandfurious.com/wp-content/plugins/quick-adsense-reloaded/assets/js/performance_tracking.min.js?ver=2.0.30' id='quads_ads_front-js' defer></script>
<link rel="https://api.w.org/" href="https://factandfurious.com/wp-json/" /><link rel="alternate" type="application/json" href="https://factandfurious.com/wp-json/wp/v2/posts/15957" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://factandfurious.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://factandfurious.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://factandfurious.com/?p=15957' />
<script type="text/plain" class="cmplz-script" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-188871102-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-188871102-1');
  gtag('config', 'G-RJL4J7P8E3');
</script>
<meta property="fb:pages" content="100115102114739" /><link rel="icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://factandfurious.com/wp-content/uploads/2021/02/cropped-FAVICON-270x270.png" />
<script type="rocketlazyloadscript">
</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-15957 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-14226">


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://factandfurious.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://factandfurious.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="120" height="90" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2090'%3E%3C/svg%3E" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png"><noscript><img width="120" height="90" class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://factandfurious.com/soutenir"
		   class="btn round "
		   target="_self">
			<i class=""></i>
			Soutenir Fact &amp; Furious		</a>
		</div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_separator separator1"></div><!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://factandfurious.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://factandfurious.com/">
    	    <img width="364" height="166" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20166'%3E%3C/svg%3E" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png"><noscript><img width="364" height="166" class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png" srcset="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://factandfurious.com/soutenir"
		   class="btn round "
		   target="_self">
			<i class=""></i>
			Soutenir Fact &amp; Furious		</a>
		</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_separator separator3"></div><!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div>	</div>
</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://factandfurious.com/">
		        <img width="120" height="90" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2090'%3E%3C/svg%3E" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png"><noscript><img width="120" height="90" class='jeg_logo_img' src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" alt="Fact and Furious"data-light-src="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png" data-light-srcset="https://factandfurious.com/wp-content/uploads/2021/06/LOGO-FACT-and-FURIOUS-AMP.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/Fact-and-Furious.png 2x" data-dark-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png" data-dark-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 1x, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<p id="breadcrumbs"><span><span><a href="https://factandfurious.com/">Accueil</a> » <span><a href="https://factandfurious.com/breves">Brèves</a> » <strong class="breadcrumb_last" aria-current="page">Denis Agret et Chloé Frammery jettent en pâture une infirmière sur internet</strong></span></span></span></p>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Denis Agret et Chloé Frammery jettent en pâture une infirmière sur internet</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='La rédaction de F&amp;F' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-80x80.jpg" /><noscript><img alt='La rédaction de F&amp;F' src='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-80x80.jpg' srcset='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">par</span>
					<a href="https://factandfurious.com/author/la-redaction-de-ff">La rédaction de F&amp;F</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet">19/09/2021 à 13:37 - Mis à jour le  19/09/2021 à 13:58</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">dans</span>
					<a href="https://factandfurious.com/breves" rel="category tag">Brèves</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Temps de lecture: 5 minutes
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_trending"><i class="fa fa-bolt"></i></div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Réinitialiser  </span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://factandfurious.com/wp-content/uploads/2021/09/Denis-Agret-et-Chloe-Frammery.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20375'%3E%3C/svg%3E" class=" wp-post-image" alt="Denis Agret et Chloé Frammery" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/09/Denis-Agret-et-Chloe-Frammery-750x375.jpg" /><noscript><img width="750" height="375" src="https://factandfurious.com/wp-content/uploads/2021/09/Denis-Agret-et-Chloe-Frammery-750x375.jpg" class=" wp-post-image" alt="Denis Agret et Chloé Frammery" /></noscript></div><p class="wp-caption-text">Denis Agret et Chloé Frammery</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">181</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">6k</div>
                    <span class="sharetext">VUES</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager</span></a><a href="https://twitter.com/intent/tweet?text=Denis+Agret+et+Chlo%C3%A9+Frammery+jettent+en+p%C3%A2ture+une+infirmi%C3%A8re+sur+internet+via+%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet&title=Denis+Agret+et+Chlo%C3%A9+Frammery+jettent+en+p%C3%A2ture+une+infirmi%C3%A8re+sur+internet" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                    <div class="share-secondary">
                    <a href="http://vk.com/share.php?url=https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" rel='nofollow'  class="jeg_btn-vk "><i class="fa fa-vk"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet&text=Denis+Agret+et+Chlo%C3%A9+Frammery+jettent+en+p%C3%A2ture+une+infirmi%C3%A8re+sur+internet" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=Denis+Agret+et+Chlo%C3%A9+Frammery+jettent+en+p%C3%A2ture+une+infirmi%C3%A8re+sur+internet&amp;body=https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner  jeg_link_underline">
								
<p>Le 17 septembre sur Twitter et Facebook, le docteur Denis Agret et la suisse Chloé Frammery ont divulgué des informations confidentielles sur une infirmière de l&#8217;Hérault. L&#8217;infirmière en question, dont l&#8217;identité et l&#8217;immatriculation figurent sur le document divulgué, a vacciné Mélanie Macip le 11.07.2021. Un avis de décès au nom de Mélanie est ensuite paru dans <strong><a href="https://carnet.midilibre.fr/deces/melanie-macip/58845577" target="_blank" rel="noreferrer noopener">Midi Libre</a></strong> le 10 août 2021.</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20734%20978'%3E%3C/svg%3E" alt="Données télétransmises à l'Assurance Maladie" class="wp-image-15960" width="734" height="978" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie.jpg 1282w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-225x300.jpg 225w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-768x1024.jpg 768w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-1152x1536.jpg 1152w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-640x853.jpg 640w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-150x200.jpg 150w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-750x1000.jpg 750w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-1140x1521.jpg 1140w" data-lazy-sizes="(max-width: 734px) 100vw, 734px" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie.jpg" /><noscript><img src="https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie.jpg" alt="Données télétransmises à l'Assurance Maladie" class="wp-image-15960" width="734" height="978" srcset="https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie.jpg 1282w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-225x300.jpg 225w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-768x1024.jpg 768w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-1152x1536.jpg 1152w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-640x853.jpg 640w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-150x200.jpg 150w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-750x1000.jpg 750w, https://factandfurious.com/wp-content/uploads/2021/09/Donnees-teletransmises-a-lAssurance-Maladie-1140x1521.jpg 1140w" sizes="(max-width: 734px) 100vw, 734px" /></noscript></a><figcaption><em>Données télétransmises à l&#8217;Assurance Maladie (Les données personnelles ont été floutées par la rédaction)</em></figcaption></figure></div>



<p>Aujourd&#8217;hui, l&#8217;infirmière est la cible de menaces et de harcèlement sans qu&#8217;aucun lien de causalité n&#8217;ait été établi à ce jour. En divulguant ces informations confidentielles, Denis Agret et Chloé Frammery violent l&#8217;article 4 du code de déontologie médicale relatif au secret professionnel. De plus, depuis mercredi 25&nbsp;août, le fait de révéler&nbsp;l’identité d’une personne&nbsp;sur Internet&nbsp;ainsi que des informations personnelles la concernant, dans le but de lui nuire, est désormais puni pénalement : <strong><a href="https://www.20minutes.fr/high-tech/3111031-20210828-loi-separatisme-doxing-fait-reveler-identite-personne-internet-desormais-passible-prison" target="_blank" rel="noreferrer noopener">Loi contre le séparatisme</a></strong>. </p>



<figure class="wp-block-gallery aligncenter columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret.jpg"><img width="583" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20583%20600'%3E%3C/svg%3E" alt="Capture Twitter Denis Agret" data-id="15964" data-full-url="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret.jpg" data-link="https://factandfurious.com/?attachment_id=15964" class="wp-image-15964" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret.jpg 583w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret-292x300.jpg 292w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret-150x154.jpg 150w" data-lazy-sizes="(max-width: 583px) 100vw, 583px" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret.jpg" /><noscript><img width="583" height="600" src="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret.jpg" alt="Capture Twitter Denis Agret" data-id="15964" data-full-url="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret.jpg" data-link="https://factandfurious.com/?attachment_id=15964" class="wp-image-15964" srcset="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret.jpg 583w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret-292x300.jpg 292w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Twitter-Denis-Agret-150x154.jpg 150w" sizes="(max-width: 583px) 100vw, 583px" /></noscript></a><figcaption class="blocks-gallery-item__caption">Capture Twitter Denis Agret</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret.jpg"><img width="508" height="737" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20508%20737'%3E%3C/svg%3E" alt="Capture Facebook Denis Agret" data-id="15963" data-full-url="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret.jpg" data-link="https://factandfurious.com/?attachment_id=15963" class="wp-image-15963" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret.jpg 508w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret-207x300.jpg 207w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret-150x218.jpg 150w" data-lazy-sizes="(max-width: 508px) 100vw, 508px" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret.jpg" /><noscript><img width="508" height="737" src="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret.jpg" alt="Capture Facebook Denis Agret" data-id="15963" data-full-url="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret.jpg" data-link="https://factandfurious.com/?attachment_id=15963" class="wp-image-15963" srcset="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret.jpg 508w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret-207x300.jpg 207w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-Denis-Agret-150x218.jpg 150w" sizes="(max-width: 508px) 100vw, 508px" /></noscript></a><figcaption class="blocks-gallery-item__caption">Capture Facebook Denis Agret</figcaption></figure></li></ul><figcaption class="blocks-gallery-caption"><em>Captures Twitter et Facebook du docteur Denis Agret</em></figcaption></figure>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery.jpg"><img width="594" height="614" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20594%20614'%3E%3C/svg%3E" alt="Tweet de Chloé Frammery" class="wp-image-15965" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery.jpg 594w, https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery-290x300.jpg 290w, https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery-150x155.jpg 150w" data-lazy-sizes="(max-width: 594px) 100vw, 594px" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery.jpg" /><noscript><img width="594" height="614" src="https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery.jpg" alt="Tweet de Chloé Frammery" class="wp-image-15965" srcset="https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery.jpg 594w, https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery-290x300.jpg 290w, https://factandfurious.com/wp-content/uploads/2021/09/Tweet-de-Chloe-Frammery-150x155.jpg 150w" sizes="(max-width: 594px) 100vw, 594px" /></noscript></a><figcaption>Tweet de Chloé Frammery</figcaption></figure></div>



<p>L&#8217;information a ensuite été massivement relayée sur les réseaux sociaux avec le nom et le prénom de l&#8217;infirmière qui a effectué l&#8217;injection.</p>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<div class="wp-block-wp-quads-adds">
<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:1px 0 1px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">- Publicité -</div>
 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.30 Content AdSense async --> 


            <ins class="adsbygoogle"
                  style="display:block;"
                          data-ad-format="auto"
                 data-ad-client="ca-pub-2755526276416386"
                 data-ad-slot="6146695048"></ins>
                 <script type="rocketlazyloadscript">
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 

</div>
</div>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 id="h-les-cons-quences-sur-l-infirmi-re">Les conséquences sur l&#8217;infirmière</h2>



<p>Une fois l&#8217;identité révélée, des internautes ont pris d&#8217;assaut son profil Google pour y laisser des messages et des notations. (1 étoile sur 5).</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20527%201003'%3E%3C/svg%3E" alt="Messages Google" class="wp-image-15966" width="527" height="1003" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google.jpg 922w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-158x300.jpg 158w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-768x1461.jpg 768w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-807x1536.jpg 807w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-150x285.jpg 150w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-750x1427.jpg 750w" data-lazy-sizes="(max-width: 527px) 100vw, 527px" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google.jpg" /><noscript><img src="https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google.jpg" alt="Messages Google" class="wp-image-15966" width="527" height="1003" srcset="https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google.jpg 922w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-158x300.jpg 158w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-768x1461.jpg 768w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-807x1536.jpg 807w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-150x285.jpg 150w, https://factandfurious.com/wp-content/uploads/2021/09/Messages-Google-750x1427.jpg 750w" sizes="(max-width: 527px) 100vw, 527px" /></noscript></a><figcaption>Messages Google</figcaption></figure></div>



<p>Les messages laissés sous les posts sur Twitter et Facebook sont tout autant intimidants.</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20485%20335'%3E%3C/svg%3E" alt="commentaire Twitter" class="wp-image-15967" width="485" height="335" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter.jpg 846w, https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter-300x207.jpg 300w, https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter-768x531.jpg 768w, https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter-150x104.jpg 150w, https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter-750x519.jpg 750w" data-lazy-sizes="(max-width: 485px) 100vw, 485px" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter.jpg" /><noscript><img src="https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter.jpg" alt="commentaire Twitter" class="wp-image-15967" width="485" height="335" srcset="https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter.jpg 846w, https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter-300x207.jpg 300w, https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter-768x531.jpg 768w, https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter-150x104.jpg 150w, https://factandfurious.com/wp-content/uploads/2021/09/commentaire-Twitter-750x519.jpg 750w" sizes="(max-width: 485px) 100vw, 485px" /></noscript></a><figcaption>commentaire Twitter</figcaption></figure></div>



<h2>L&#8217;ordre National des Infirmiers</h2>



<p>Dans un tweet posté le 18 septembre, l&#8217;Ordre des Infirmiers a condamné ces actions ciblée<em>. &#8220;<a href="https://twitter.com/OrdreInfirmiers">@OrdreInfirmiers</a> condamne avec la plus grande fermeté les menaces explicites relayées sur les réseaux sociaux à l’encontre d’infirmiers ayant vacciné des patients contre la <a href="https://twitter.com/hashtag/COVID19?src=hashtag_click">#COVID19</a>. Il demande <a href="https://twitter.com/gouvernementFR">@gouvernementFR</a> de prendre des mesures de protection adaptées</em>&#8221; .</p>



<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote data-placeholder-image="https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/images/placeholder-twitter.jpg" class="cmplz-placeholder-element cmplz-noframe twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr"><a href="https://twitter.com/OrdreInfirmiers?ref_src=twsrc%5Etfw">@OrdreInfirmiers</a> condamne avec la plus grande fermeté les menaces explicites relayées sur les réseaux sociaux à l’encontre d’infirmiers ayant vacciné des patients contre la <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>. Il demande <a href="https://twitter.com/gouvernementFR?ref_src=twsrc%5Etfw">@gouvernementFR</a>  de prendre des mesures de protection adaptées.</p>&mdash; Ordre National des Infirmiers (@OrdreInfirmiers) <a href="https://twitter.com/OrdreInfirmiers/status/1439318542990577670?ref_src=twsrc%5Etfw">September 18, 2021</a></blockquote><script data-minify="1" type="text/plain" class="cmplz-script" async src="https://factandfurious.com/wp-content/cache/min/1/widgets.js?ver=1632052952" charset="utf-8"></script>
</div></figure>



<h2>Les zones d&#8217;ombre</h2>



<p>A ce jour, la famille de Mélanie Macip n&#8217;a toujours pas répondu aux sollicitations de la rédaction. Selon le docteur Agret, ce serait la mère de Mélanie qui aurait transmis le document confidentiel. Information qu&#8217;il nous est impossible de vérifier pour l&#8217;instant. De plus, le père et la mère n&#8217;ont jamais fait allusion à la vaccination dans leur communication sur Facebook.</p>



<p>Sans éléments supplémentaires, il est IMPOSSIBLE de connaitre l&#8217;imputabilité du vaccin dans le décès de Mélanie Macip.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere.jpg"><img width="501" height="816" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20501%20816'%3E%3C/svg%3E" alt="Capture Facebook des messages du père" class="wp-image-15970" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere.jpg 501w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere-184x300.jpg 184w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere-150x244.jpg 150w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere.jpg" /><noscript><img width="501" height="816" src="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere.jpg" alt="Capture Facebook des messages du père" class="wp-image-15970" srcset="https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere.jpg 501w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere-184x300.jpg 184w, https://factandfurious.com/wp-content/uploads/2021/09/Capture-Facebook-des-messages-du-pere-150x244.jpg 150w" sizes="(max-width: 501px) 100vw, 501px" /></noscript></a><figcaption>Capture Facebook des messages du père</figcaption></figure></div>



<h2>Denis Agret et Chloé Frammery</h2>



<p><strong><a href="https://www.midilibre.fr/2021/08/06/montpellier-qui-est-le-dr-denis-agret-devenu-legerie-des-antivax-dans-les-manifestations-anti-pass-9716641.php" target="_blank" rel="noreferrer noopener">Le docteur Denis Agret</a></strong>, qui a fermé son compte twitter hier, fait déjà l&#8217;objet d&#8217;une plainte par le <strong><a href="https://www.apmnews.com/nostory.php?uid=125402&amp;objet=370190" target="_blank" rel="noreferrer noopener">CNOM</a></strong> pour ses positions controversées sur le COVID. Quant à <strong><a href="https://www.conspiracywatch.info/chloe-frammery" target="_blank" rel="noreferrer noopener">Chloé Frammery</a></strong>, proche de Dieudonné, elle fait actuellement l&#8217;objet d&#8217;une <strong><a href="https://www.blick.ch/fr/news/suisse/chloe-frammery-est-suspendue-legerie-genevoise-des-complotistes-interdite-denseigner-id16696561.html" target="_blank" rel="noreferrer noopener">suspension administrative</a></strong> de son poste de professeure de mathématiques en Suisse.</p>



<p>Affaire à suivre.</p>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color"/>



<p><em>NDLR : Afin de préserver l&#8217;identité de l&#8217;infirmière, la rédaction a choisi de ne pas publier certaines informations. Notamment, les liens qui renvoient vers tous les partages de l&#8217;information sur les réseaux sociaux.</em></p>

								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://factandfurious.com/tag/covid-19" rel="tag">Covid-19</a><a href="https://factandfurious.com/tag/vaccination" rel="tag">Vaccination</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://factandfurious.com/fact-checking/israel-comment-decoder-leco-manipule-lopinion-avec-de-vrais-chiffres" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">Israël : Comment Décoder l&#8217;éco manipule l&#8217;opinion avec de vrais chiffres</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='La rédaction de F&amp;F' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-80x80.jpg" /><noscript><img alt='La rédaction de F&amp;F' src='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-80x80.jpg' srcset='https://factandfurious.com/wp-content/uploads/2021/02/Logo-Fact-and-Furious-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://factandfurious.com/author/la-redaction-de-ff">
					La rédaction de F&amp;F				</a>
			</h3>
			<p class="jeg_author_desc">
				Les articles signés par la rédaction sont généralement l'œuvre des trois fondateurs du site : Romain Aubert, Tiko Skep et Antoine Daoust			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://factandfurious.com' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/FactNFuriousOfficiel' class='facebook'><i class='fa fa-facebook-official'></i> </a>
														<a target='_blank' href='https://twitter.com/Fact_N_Furious' class='twitter'><i class='fa fa-twitter'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_15957_0_61477c430c507   " data-unique="jnews_module_15957_0_61477c430c507">
					<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Articles<strong> Similaires</strong></span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://factandfurious.com/breves/andreas-ludwig-kalcker-interpele-en-argentine"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Andreas Ludwig Kalcker arrêté en Argentine" data-src="https://factandfurious.com/wp-content/uploads/2021/09/Andreas-Ludwig-Kalcker-arrete-en-Argentine-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://factandfurious.com/breves/andreas-ludwig-kalcker-interpele-en-argentine">Andreas Ludwig Kalcker interpelé en Argentine</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/breves/andreas-ludwig-kalcker-interpele-en-argentine"><i class="fa fa-clock-o"></i> 9 septembre 2021 - Mis à jour le  9 septembre 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/breves/andreas-ludwig-kalcker-interpele-en-argentine#comments" ><i class="fa fa-comment-o"></i> 0 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/breves/andreas-ludwig-kalcker-interpele-en-argentine" ><i class="fa fa-eye"></i> 678 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le docteur Andreas Ludwig Kalcker, nouvelle coqueluche des complotistes et antivaxx francophones, a été interpelé en Argentine le 6 septembre...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://factandfurious.com/breves/deces-de-lacteur-jean-paul-belmondo-a-88-ans"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Jean-Paul Belmondo" data-src="https://factandfurious.com/wp-content/uploads/2021/09/Jean-paul-belmondo-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://factandfurious.com/breves/deces-de-lacteur-jean-paul-belmondo-a-88-ans">Décès de l&#8217;acteur Jean-Paul Belmondo à 88 ans</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/breves/deces-de-lacteur-jean-paul-belmondo-a-88-ans"><i class="fa fa-clock-o"></i> 6 septembre 2021 - Mis à jour le  6 septembre 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/breves/deces-de-lacteur-jean-paul-belmondo-a-88-ans#comments" ><i class="fa fa-comment-o"></i> 0 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/breves/deces-de-lacteur-jean-paul-belmondo-a-88-ans" ><i class="fa fa-eye"></i> 85 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Jean-Paul Belmondo est décédé aujourd'hui à l'âge de 88 ans. "Bébel" pour les intimes laisse derrière lui plus de 60...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://factandfurious.com/breves/enquete-ouverte-contre-jacques-grimault-pour-escroquerie-aggravee"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Jacques Grimault sur Meta TV" data-src="https://factandfurious.com/wp-content/uploads/2021/09/Jacques-Grimault-sur-Meta-TV-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://factandfurious.com/breves/enquete-ouverte-contre-jacques-grimault-pour-escroquerie-aggravee">Enquête ouverte contre Jacques Grimault pour escroquerie aggravée</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_trending"><a href="https://factandfurious.com/breves/enquete-ouverte-contre-jacques-grimault-pour-escroquerie-aggravee"><i class="fa fa-bolt"></i></a></div><div class="jeg_meta_date"><a href="https://factandfurious.com/breves/enquete-ouverte-contre-jacques-grimault-pour-escroquerie-aggravee"><i class="fa fa-clock-o"></i> 2 septembre 2021 - Mis à jour le  2 septembre 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/breves/enquete-ouverte-contre-jacques-grimault-pour-escroquerie-aggravee#comments" ><i class="fa fa-comment-o"></i> 8 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/breves/enquete-ouverte-contre-jacques-grimault-pour-escroquerie-aggravee" ><i class="fa fa-eye"></i> 6.8k </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le parquet de Paris a ouvert le 1er juin 2021 une enquête contre Jacques Grimault pour escroquerie aggravée. L'enquête a...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://factandfurious.com/breves/nicolas-dupont-aignan-va-t-il-trop-loin"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Déclarations de Nicolas Dupont-Aignan sur les médecins" data-src="https://factandfurious.com/wp-content/uploads/2021/08/Declarations-de-Nicolas-Dupont-Aignan-sur-les-medecins-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://factandfurious.com/breves/nicolas-dupont-aignan-va-t-il-trop-loin">Nicolas Dupont-Aignan va-t-il trop loin ?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/breves/nicolas-dupont-aignan-va-t-il-trop-loin"><i class="fa fa-clock-o"></i> 22 août 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/breves/nicolas-dupont-aignan-va-t-il-trop-loin#comments" ><i class="fa fa-comment-o"></i> 10 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/breves/nicolas-dupont-aignan-va-t-il-trop-loin" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le 21 aout 2021, le député de l'Essonne Nicolas Dupont-Aignan a déclaré sur Twitter : "Le professeur Didier Raoult a...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script type="rocketlazyloadscript">var jnews_module_15957_0_61477c430c507 = {"header_icon":"","first_title":"Articles","second_title":" Similaires","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":15957,"include_category":"292","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"3","ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://factandfurious.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
    <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    });</script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                    <div id="gdpr-comments-label">
                Merci de prendre connaissance de notre politique de confidentialité            </div>
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">J&#039;accepte la politique de confidentialité de Fact &amp; Furious*</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                *Ce formulaire collecte et enregistre votre nom, votre adresse mail et votre adresse IP de façon anonyme. En cliquant sur "j'accepte", vous acceptez la <a href="https://factandfurious.com/politique-de-confidentialite">politique de confidentialité</a> de Fact and Furious ainsi que le placement d'un cookie lorsque vous commenterez ultérieurement. <a href="https://factandfurious.com/politique-de-cookies-ue">Politique de Cookie.</a>            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c4a737272" /></p><input type="hidden" id="ak_js" name="ak_js" value="115"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget  jeg_pb_boxed widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_15957_0_61477c43172f7">
                    <h3 class="jeg_block_title"><span>Réseaux sociaux</span></h3>
                    
				</div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget vertical_social  circle">
				<a href="https://twitter.com/Fact_N_Furious" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            <span>Twitter</span>
                                        </a><a href="https://www.facebook.com/FactNFuriousOfficiel" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            <span>Facebook</span>
                                        </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            <span>Youtube</span>
                                        </a><a href="https://factandfurious.com/feed" target="_blank" rel="external noopener nofollow" class="jeg_rss">
                                            <i class="fa fa-rss"></i>
                                            <span>RSS</span>
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_15957_0_61477c4317cf1">
                    <h3 class="jeg_block_title"><span>Articles populaires</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://factandfurious.com/fact-checking/oui-ce-document-envoye-a-un-medecin-suisse-par-pfizer-et-moderna-est-authentique"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Oui, ce document envoyé à un médecin Suisse est authentique" data-src="https://factandfurious.com/wp-content/uploads/2021/08/Oui-ce-document-envoye-a-un-medecin-Suisse-est-authentique-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://factandfurious.com/fact-checking/oui-ce-document-envoye-a-un-medecin-suisse-par-pfizer-et-moderna-est-authentique" data-num="01">Oui, ce document envoyé à un médecin Suisse par Pfizer et Moderna est authentique</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1439 partages</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Foui-ce-document-envoye-a-un-medecin-suisse-par-pfizer-et-moderna-est-authentique" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">576</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Oui%2C+ce+document+envoy%C3%A9+%C3%A0+un+m%C3%A9decin+Suisse+par+Pfizer+et+Moderna+est+authentique+via+%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Foui-ce-document-envoye-a-un-medecin-suisse-par-pfizer-et-moderna-est-authentique" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">360</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://factandfurious.com/fact-checking/non-pfizer-nest-pas-lentreprise-qui-a-ecope-de-la-plus-grosse-amende-de-lhistoire-des-usa" data-num="02">Non, Pfizer n&#8217;est pas l&#8217;entreprise qui a écopé de la plus grosse amende de l&#8217;histoire des USA</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 545 partages</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-pfizer-nest-pas-lentreprise-qui-a-ecope-de-la-plus-grosse-amende-de-lhistoire-des-usa" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">218</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Non%2C+Pfizer+n%E2%80%99est+pas+l%E2%80%99entreprise+qui+a+%C3%A9cop%C3%A9+de+la+plus+grosse+amende+de+l%E2%80%99histoire+des+USA+via+%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-pfizer-nest-pas-lentreprise-qui-a-ecope-de-la-plus-grosse-amende-de-lhistoire-des-usa" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">136</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://factandfurious.com/enquetes/le-monde-de-lanthroposophie" data-num="03">Le Monde de l&#8217;anthroposophie</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 352 partages</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Fenquetes%2Fle-monde-de-lanthroposophie" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">140</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Le+Monde+de+l%E2%80%99anthroposophie+via+%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Fenquetes%2Fle-monde-de-lanthroposophie" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">88</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://factandfurious.com/fact-checking/non-le-vaccin-pfizer-ne-contient-pas-doxyde-de-graphene-selon-cette-etude" data-num="04">Non, le vaccin Pfizer ne contient pas d&#8217;oxyde de graphène selon cette étude</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 331 partages</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-vaccin-pfizer-ne-contient-pas-doxyde-de-graphene-selon-cette-etude" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">132</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Non%2C+le+vaccin+Pfizer+ne+contient+pas+d%E2%80%99oxyde+de+graph%C3%A8ne+selon+cette+%C3%A9tude+via+%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Ffact-checking%2Fnon-le-vaccin-pfizer-ne-contient-pas-doxyde-de-graphene-selon-cette-etude" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">83</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://factandfurious.com/articles-dopinion/christian-perronne-les-personnes-vaccinees-sont-dangereuses-pour-les-autres" data-num="05">Christian Perronne : &#8220;les personnes vaccinées sont dangereuses pour les autres&#8221;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 268 partages</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffactandfurious.com%2Farticles-dopinion%2Fchristian-perronne-les-personnes-vaccinees-sont-dangereuses-pour-les-autres" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">107</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Christian+Perronne+%3A+%E2%80%9Cles+personnes+vaccin%C3%A9es+sont+dangereuses+pour+les+autres%E2%80%9D+via+%40Fact_N_Furious&url=https%3A%2F%2Ffactandfurious.com%2Farticles-dopinion%2Fchristian-perronne-les-personnes-vaccinees-sont-dangereuses-pour-les-autres" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">67</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_15957_1_61477c43215ed  normal " data-unique="jnews_module_15957_1_61477c43215ed">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières Stories</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2">
                <div class="jeg_thumb">
                    
                    <a href="https://factandfurious.com/web-stories/vivre-sainement-la-chaine-de-psychose-et-de-manipulation"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" data-src="https://factandfurious.com/wp-content/uploads/2021/07/cropped-Vivre-Sainement-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://factandfurious.com/web-stories/vivre-sainement-la-chaine-de-psychose-et-de-manipulation">Vivre Sainement, la chaîne complotiste de psychose et de manipulation</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/web-stories/vivre-sainement-la-chaine-de-psychose-et-de-manipulation"><i class="fa fa-clock-o"></i> 31 juillet 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/web-stories/vivre-sainement-la-chaine-de-psychose-et-de-manipulation#comments" ><i class="fa fa-comment-o"></i> 0 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/web-stories/vivre-sainement-la-chaine-de-psychose-et-de-manipulation" ><i class="fa fa-eye"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Etoile montante de la complosphère, Vivre Sainement est une chaîne de désinformation présente sur Odysee et Twitter. Les déclarations du...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2">
                <div class="jeg_thumb">
                    
                    <a href="https://factandfurious.com/web-stories/capitol-bis-repetita"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" data-src="https://factandfurious.com/wp-content/uploads/2021/07/cropped-capitol-bis-repetita-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://factandfurious.com/web-stories/capitol-bis-repetita">capitol bis repetita ?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://factandfurious.com/web-stories/capitol-bis-repetita"><i class="fa fa-clock-o"></i> 21 juillet 2021</a></div><div class="jeg_meta_comment"><a href="https://factandfurious.com/web-stories/capitol-bis-repetita#comments" ><i class="fa fa-comment-o"></i> 0 </a></div><div class="jeg_meta_views"><a href="https://factandfurious.com/web-stories/capitol-bis-repetita" ><i class="fa fa-eye"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>La radicalisation de certains mouvements contestataires en France laissent penser que nous pourrions vivre les mêmes évènements tragiques qu'aux USA...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script type="rocketlazyloadscript">var jnews_module_15957_1_61477c43215ed = {"header_icon":"","first_title":"Derni\u00e8res Stories","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"web-story","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div><div class="widget widget_newsletterwidget" id="newsletterwidget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61477c4329b8f"><h3 class="jeg_block_title"><span>Newsletter</span></h3></div>Cette Newsletter n’est pas destinée à de la communication commerciale. Vous ne recevrez que les derniers articles publiés sur factandfurious.com<div class="tnp tnp-widget"><form method="post" action="https://factandfurious.com/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://factandfurious.com/politique-de-confidentialite">En continuant, vous acceptez la politique de confidentialité</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;abonner" >
</div>
</form>
</div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-15957 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-14226"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-2"><a href="https://factandfurious.com"><img width="300" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20137'%3E%3C/svg%3E" class="image wp-image-7  attachment-medium size-medium" alt="Fact and Furious" style="max-width: 100%; height: auto;" data-lazy-srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white-300x137.png 300w, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 364w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white-300x137.png" /><noscript><img width="300" height="137" src="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white-300x137.png" class="image wp-image-7  attachment-medium size-medium" alt="Fact and Furious" style="max-width: 100%; height: auto;" srcset="https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white-300x137.png 300w, https://factandfurious.com/wp-content/uploads/2021/02/logo-new-white.png 364w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_pages" id="pages-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>A propos</span></h3></div>
			<ul>
				<li class="page_item page-item-14301"><a href="https://factandfurious.com/">Accueil</a></li>
<li class="page_item page-item-13516"><a href="https://factandfurious.com/affaire-fazze">Affaire Fazze</a></li>
<li class="page_item page-item-15493"><a href="https://factandfurious.com/auteurs">Auteurs</a></li>
<li class="page_item page-item-12320"><a href="https://factandfurious.com/cgu">CGU</a></li>
<li class="page_item page-item-97"><a href="https://factandfurious.com/contact">Contact</a></li>
<li class="page_item page-item-12221"><a href="https://factandfurious.com/contenu-illicite">Contenu illicite</a></li>
<li class="page_item page-item-15662"><a href="https://factandfurious.com/le-pseudonymat">Le pseudonymat</a></li>
<li class="page_item page-item-101"><a href="https://factandfurious.com/mentions-legales">Mentions légales</a></li>
<li class="page_item page-item-15873"><a href="https://factandfurious.com/newsletter">Newsletter</a></li>
<li class="page_item page-item-95"><a href="https://factandfurious.com/politique-de-confidentialite">Politique de confidentialité</a></li>
<li class="page_item page-item-10087"><a href="https://factandfurious.com/politique-de-cookies-ue">Politique de cookies (UE)</a></li>
<li class="page_item page-item-73"><a href="https://factandfurious.com/qui-sommes-nous">Qui sommes-nous ?</a></li>
<li class="page_item page-item-103"><a href="https://factandfurious.com/soutenir">Soutenir</a></li>
<li class="page_item page-item-11654"><a href="https://factandfurious.com/story-debunk">Stories</a></li>
			</ul>

			</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Catégories</span></h3></div>
			<ul>
					<li class="cat-item cat-item-65"><a href="https://factandfurious.com/archives-instant-critique" title="Tous les articles d&#039;Instant Critique importés dans Fact and Furious">Archives Instant Critique</a> (88)
</li>
	<li class="cat-item cat-item-288"><a href="https://factandfurious.com/articles-dopinion" title="Tous les articles d&#039;opinion de Fact &amp; Furious">Articles d&#039;opinion</a> (13)
</li>
	<li class="cat-item cat-item-292"><a href="https://factandfurious.com/breves" title="Toutes les brèves de Fact &amp; Furious">Brèves</a> (14)
</li>
	<li class="cat-item cat-item-290"><a href="https://factandfurious.com/enquetes" title="Catégorie dédiée à toutes les enquêtes de Fact &amp; Furious. Santé, international, associations, médias, aucun tabou à la rédaction">Enquêtes</a> (29)
</li>
	<li class="cat-item cat-item-9"><a href="https://factandfurious.com/fact-checking" title="Seuls les faits comptent. Découvrez notre catégorie de Fact-checking sur les déclarations faites sur les réseaux sociaux ou dans les médias">Fact-checking</a> (46)
</li>
	<li class="cat-item cat-item-295"><a href="https://factandfurious.com/hors-serie">Hors-série</a> (1)
</li>
	<li class="cat-item cat-item-291"><a href="https://factandfurious.com/interviews" title="Toutes les interviews de Fact &amp; Furious">Interviews</a> (3)
</li>
	<li class="cat-item cat-item-16"><a href="https://factandfurious.com/videos/portraits-de-complotistes" title="Toutes les vidéos de Fact and Furious sur les portraits de complotistes qui ont pignon sur rue.">Portraits de Complotistes</a> (2)
</li>
	<li class="cat-item cat-item-52"><a href="https://factandfurious.com/tribunes" title="Bienvenue dans la Tribune de Fact and Furious. Ils sont médecins, scientifiques, analystes, internautes ou simples citoyens et ils ont décidé de s&#039;exprimer à travers une tribune sur l&#039;actualité.">Tribunes</a> (1)
</li>
	<li class="cat-item cat-item-13"><a href="https://factandfurious.com/videos" title="Retrouvez toutes les vidéos de Fact and Furious. Rediffusions des Lives Twitch, vidéos de Tiko Skep, interviews et portraits de conspis">Vidéos</a> (4)
</li>
			</ul>

			</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Derniers articles</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-15957 post type-post status-publish format-standard has-post-thumbnail hentry category-breves tag-covid-19 tag-vaccination">
                    <div class="jeg_thumb">
                                                <a href="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Denis Agret et Chloé Frammery" data-src="https://factandfurious.com/wp-content/uploads/2021/09/Denis-Agret-et-Chloe-Frammery-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/breves/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet">Denis Agret et Chloé Frammery jettent en pâture une infirmière sur internet</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 septembre 2021 - Mis à jour le  19 septembre 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-15906 post type-post status-publish format-standard has-post-thumbnail hentry category-fact-checking tag-covid-19 tag-decoder-leco tag-france-soir tag-israel">
                    <div class="jeg_thumb">
                                                <a href="https://factandfurious.com/fact-checking/israel-comment-decoder-leco-manipule-lopinion-avec-de-vrais-chiffres">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Décoder l&#039;éco - Israël" data-src="https://factandfurious.com/wp-content/uploads/2021/09/Sans-titre-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/fact-checking/israel-comment-decoder-leco-manipule-lopinion-avec-de-vrais-chiffres">Israël : Comment Décoder l&#8217;éco manipule l&#8217;opinion avec de vrais chiffres</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2021 - Mis à jour le  18 septembre 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-15889 post type-post status-publish format-standard has-post-thumbnail hentry category-fact-checking tag-covid-19 tag-vaccination">
                    <div class="jeg_thumb">
                                                <a href="https://factandfurious.com/fact-checking/attention-a-cette-video-sur-les-effets-secondaires-du-vaccin-comirnaty">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="attention a cette video sur les effets secondaires du vaccin" data-src="https://factandfurious.com/wp-content/uploads/2021/09/attention-a-cette-video-sur-les-effets-secondaires-du-vaccin-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://factandfurious.com/fact-checking/attention-a-cette-video-sur-les-effets-secondaires-du-vaccin-comirnaty">Attention à cette vidéo sur les effets secondaires du vaccin Comirnaty</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 septembre 2021 - Mis à jour le  14 septembre 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://factandfurious.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2021 - factandfurious.com - Tous droits réservés </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://factandfurious.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-14413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14413"><a href="https://factandfurious.com/">Accueil</a></li>
<li id="menu-item-14405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14405"><a href="https://factandfurious.com/fact-checking">Fact-checking</a></li>
<li id="menu-item-14406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14406"><a href="https://factandfurious.com/enquetes">Enquêtes</a></li>
<li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14407"><a href="https://factandfurious.com/breves">Brèves</a></li>
<li id="menu-item-14408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14408"><a href="https://factandfurious.com/articles-dopinion">Articles d&#8217;opinion</a></li>
<li id="menu-item-14409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14409"><a href="https://factandfurious.com/videos">Vidéos</a>
<ul class="sub-menu">
	<li id="menu-item-14414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://factandfurious.com/videos/portraits-de-complotistes">Portraits de Complotistes</a></li>
</ul>
</li>
<li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://factandfurious.com/interviews">Interviews</a></li>
<li id="menu-item-14411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14411"><a href="https://factandfurious.com/hors-serie">Hors-série</a></li>
<li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14412"><a href="https://factandfurious.com/tribunes">Tribunes</a></li>
<li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14491"><a href="https://factandfurious.com/story-debunk">Stories</a></li>
<li id="menu-item-15000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15000"><a href="https://factandfurious.com/soutenir">Soutenir Fact &#038; Furious</a></li>
<li id="menu-item-15881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15881"><a href="https://factandfurious.com/newsletter">Newsletter</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/FactNFuriousOfficiel" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/factnfurious/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Fact_N_Furious" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCDiVjZ9WNlLZHhYYv4XRQaw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://factandfurious.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 - factandfurious.com - Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" data-image-url="" data-title="Denis+Agret+et+Chlo%C3%A9+Frammery+jettent+en+p%C3%A2ture+une+infirmi%C3%A8re+sur+internet" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Ffactandfurious.com%2Fbreves%2Fdenis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet" data-image-url="" data-title="Denis+Agret+et+Chlo%C3%A9+Frammery+jettent+en+p%C3%A2ture+une+infirmi%C3%A8re+sur+internet+via+%40Fact_N_Furious" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link data-minify="1" rel='preload'   href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/data/import/evnews/scheme.css?ver=1632052948' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed|\/sitemap_index.xml|\/news-sitemap.xml|\/post-sitemap.xml|\/page-sitemap.xml|\/web-story-sitemap.xml|\/author-sitemap.xml|\/web-stories\/|\/web-stories|\/category-sitemap.xml|\/formulaire|\/formulaire\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/atrff2021|\/wp-admin|\/logout|\/atrff2021","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/factandfurious.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://factandfurious.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://factandfurious.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://factandfurious.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1632052948' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1632052948' id='lazysizes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1632052948' id='bgset-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1632052948' id='superfish-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1632052948' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1632052948' id='waypoint-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1632052948' id='scrollto-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1632052948' id='parallax-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1632052948' id='okaynav-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1632052948' id='mousewheel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1632052948' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1632052948' id='smartresize-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1632052948' id='chosen-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1632052948' id='magnific-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1632052948' id='jnews-gif-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1632052948' id='jnews-sticky-js' defer></script>
<script type='text/javascript' src='https://factandfurious.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=9.0.5' id='jquery-transit-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1632052948' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/factandfurious.com\/breves\/denis-agret-et-chloe-frammery-jettent-en-pature-une-infirmiere-sur-internet","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"15957","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"factandfurious.com","zoom_button":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1632052948' id='jnews-main-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1632052952' id='jnews-zoom-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1632052952' id='jnews-popup-post-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1632052948' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://factandfurious.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.4.0' id='cmplz-cookie-js' defer></script>
<script type='text/javascript' src='https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=5.4.0' id='cmplz-postscribe-js' defer></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"20","version":"5.4.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Fonctionnel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accepter","revoke":"G\u00e9rer le consentement","dismiss":"Tout refuser","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n\r\n\r\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \r\n\r\n#cmplz-consent-ui .cmplz-consent-message {} \r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politique de cookies","readmore_impressum":"Impressum","accept_informational":"Accepter","message_optout":"Nous utilisons des cookies pour optimiser notre site web et notre service.","message_optin":"Nous utilisons des cookies pour optimiser notre site web et notre service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"497134569b","url":"https:\/\/factandfurious.com\/wp-json\/complianz\/v1\/?lang=fr&locale=fr_FR","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Pr\u00e9f\u00e9rences","save_preferences":"Enregistrer les pr\u00e9f\u00e9rences","accept_all":"Tout accepter","readmore_url":{"eu":"https:\/\/factandfurious.com\/politique-de-cookies-ue"},"privacy_link":{"eu":""},"placeholdertext":"Cliquez pour accepter les cookies de marketing et activer ce contenu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.4.0' id='cmplz-cookie-config-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1632052952' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1632052948' id='quads-admin-ads-js' defer></script>
<script data-minify="1" defer type='text/javascript' src='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1632052952' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="rocketlazyloadscript" data-rocket-type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://factandfurious.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C500%2C700%2C500%2C700&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://factandfurious.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='quads-style-css-css'  href='https://factandfurious.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.30' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='newsletter-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1632052947' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1632052947' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1632052951' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1632052951' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1632052948' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://factandfurious.com/wp-content/themes/jnews/style.css?ver=9.0.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1632052948' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-instagram-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/jnews-instagram/assets/css/plugin.css?ver=1632052948' type='text/css' media='all' /><link rel='stylesheet' id='cmplz-cookie-css'  href='https://factandfurious.com/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.4.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1632052951' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://factandfurious.com/wp-content/cache/min/1/wp-content/themes/jnews/data/import/evnews/scheme.css?ver=1632052948' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632074819 -->